Configuration système requise

Catégorie Conditions requises
Google Play Store (play.google.com)
  • Navigateurs Web : pour un confort d'utilisation optimal, utilisez la dernière version de Google Chrome, Firefox, Safari, Internet Explorer (non compatible avec la version 10 et les versions antérieures) ou Opera.
Applications Android
  • Appareils Android : consultez la liste des appareils compatibles pour savoir si vous pouvez utiliser Google Play sur votre appareil Android.
  • Autres systèmes d'exploitation : les appareils équipés d'autres systèmes d'exploitation, y compris les appareils Apple et Windows, ne sont pas compatibles avec le téléchargement d'applications Android sur Google Play.
  • Navigateurs Web : le site Web de Google Play (play.google.com) vous permet de consulter le Play Store, mais vous ne pouvez pas télécharger d'applications Android sur Google Play afin de les utiliser sur votre ordinateur.
Livres
  • Appareils Android : appareils équipés d'Android 4.1.1 ou version ultérieure, et compatibles avec Google Play.
    • L'application Google Play Store 8.4 ou version ultérieure est nécessaire pour acheter des livres audio via Android.
    • Remarque : Pour le moment, Google Play Livres n'est pas compatible avec les appareils Kindle.
  • Appareils Apple : iPhone ou iPad équipés d'iOS 10.0 ou version ultérieure.
  • Autres appareils : compatible avec n'importe quel lecteur d'e-books dédié pouvant fonctionner avec la plate-forme eBook d'Adobe. Consultez la liste complète des appareils compatibles avec cette plate-forme.
  • Navigateurs compatibles : pour un confort d'utilisation optimal, utilisez la dernière version de Google Chrome, Firefox, Safari, Microsoft Edge, Internet Explorer ou Opera.
  • Types de fichiers compatibles : découvrez les types de fichiers compatibles.
  • Google Home : compatible avec votre Google Home.
  • Appareils tiers : la version 1.27 (ou version ultérieure) du micrologiciel est nécessaire pour lire les livres audio. Trouvez la version du micrologiciel de votre appareil.
Kiosque
  • Appareils Android : appareils équipés d'Android 2.2 ou version ultérieure, et compatibles avec Google Play.
  • Appareils Apple : iPhone ou iPad équipés d'iOS 9.0 ou version ultérieure.
  • L'application Kiosque pour iPhone et iPad permet la lecture de magazines, mais pas dans tous les formats. Sur le Play Store, recherchez le badge "Disponible uniquement sur Android" et la mention "Disponible sur" en bas de page.
  • Navigateurs Web : les magazines achetés sont accessibles dans Google Chrome sur play.google.com/newsstand.
Films et séries
  • Appareils Android : appareils équipés d'Android 4.4 ou version ultérieure, et compatibles avec Google Play.
  • Appareils Apple : iPhone ou iPad équipés d'iOS 8.0 ou version ultérieure.
  • Navigateurs Web (play.google.com/movies) : Firefox 1.1 ou version ultérieure, Internet Explorer 7.0 ou version ultérieure, Safari 1.0 ou version ultérieure, Google Chrome ou Opera ; connexion haut débit 500 Kbit/s. Les utilisateurs d'Ubuntu et de Linux OS doivent installer le module HAL.
  • Mac : plate-forme Mac OS X 10.3 ou version ultérieure équipée des dernières mises à jour ; processeur Intel Core Duo à 1,83 MHz ou plus ; RAM de 128 Mo ou plus ; carte vidéo disposant d'au moins 64 Mo de mémoire vidéo ; carte son d'au moins 16 bits.
  • PC : Windows 2000 ou version ultérieure équipée des dernières mises à jour ; processeur à 500 MHz ou plus ; RAM de 128 Mo ou plus ; carte vidéo disposant d'au moins 64 Mo de mémoire vidéo ; carte son d'au moins 16 bits.
    • Navigateur : Firefox 12.0 ou version ultérieure, Internet Explorer 11.0 ou version ultérieure, Safari 5.0 ou version ultérieure, Google Chrome 18.0 ou version ultérieure ; système d'exploitation Windows 7, Mac OS X 10.7 ou version ultérieure, Ubuntu 10 ou version ultérieure et Linux OS 11 ou version ultérieure (64 bits) ; connexion Internet 1 Mbit/s ou plus.
Musique
  • Appareils Android : appareils équipés d'Android 4.1.
  • Appareils Apple : iPhone ou iPad équipés d'iOS 8.2 ou version ultérieure.
  • Music Manager de Google Play : Mac OS X 10.5 ou version ultérieure ; Windows XP ou version ultérieure ; Linux (Debian/Ubuntu/Fedora/openSUSE).
  • Navigateurs Web : Google Chrome, Firefox, Safari et Internet Explorer 7 ou version ultérieure. JavaScript doit être activé dans votre navigateur (pas nécessaire dans Google Chrome). La dernière version d'Adobe Flash Player doit être installée et activée dans votre navigateur.
  • Découvrez les types de fichiers acceptés par Music Manager.
Certains produits et certaines fonctionnalités Google Play ne sont pas disponibles dans tous les pays. Disponibilités dans votre pays
Ces informations vous-ont elles été utiles ?
Comment pouvons-nous l'améliorer ?