Bildirim

Duet AI'ın adı Google Workspace için Gemini olarak değişti. Daha fazla bilgi

Voice için sabit telefon koşulları

Bu özellik Voice Standard ve Voice Premier aboneliklerinde desteklenir. Abonelikleri karşılaştırın.

Kuruluşunuzda bulunan VoIP telefonları Google Voice'la kullanmak için gerekli ayarları yapın. Bunu yaptığınızda, kullanıcılarınız özel telefon hatları yerine internet üzerinden arama yapabilir ve aramaları cevaplayabilir.

  • Bir telefonu Google Voice'un kullanılacağı şekilde ayarladığınızda bu telefonda başka hiçbir servis sağlayıcıyı kullanamazsınız. Cihazdaki mevcut tüm hatlar ve numaralar kaldırılır.
  • Ayrı bir güç adaptörü veya Ethernet üzerinden güç (Power over Ethernet - PoE) kablosu kullanarak telefonu güç kaynağına bağlayın.
  • Telefonu internete bağlayın.
  • Telefon atamak istediğiniz her kullanıcıya bir Voice lisansı ve numarası atayın. Ayrıntılar için Kullanıcılara Voice lisansları atama başlıklı makaleye göz atın.
  • Telefonun Medya Erişim Denetimi (MAC) adresini bulun. Kurulum için ihtiyacınız olan bu adres, telefonun arkasında yazar veya telefondaki ayarlar panelinde gösterilir. Poly VVX OBi Edition telefonlarda MAC adresi olarak telefonun seri numarasını kullanabilirsiniz. VVX model telefonların arkasında bulunan tek numara seri numarasıdır. 
  • Poly'nin güvenilir IP adreslerine izin verilmesi gerekir. İzin verilmiyorsa IP adreslerini izin verilenler listenize ekleyin. Güvenilir IP adresleri için Required Ports and Trusted IP Addresses and Hosts (Gerekli Bağlantı Noktaları ile Güvenilir IP Adresleri ve Ana Makineler) başlıklı makaleye göz atın.

Desteklenen cihazlar ve kısıtlamalar hakkında

Google Voice, yalnızca OBi Edition donanım yazılımını destekler. Google Voice ile kullanmak üzere Poly sabit telefonları satın aldığınızda, cihazlara OBi Edition donanım yazılımı yüklenmesini isteyin.

Desteklenen VoIP telefon modelleri
Desteklenen VoIP telefon modeli Önerilen donanım yazılımı sürümü Gerekli minimum sürüm
Poly ATA 400 ve 402  4.0.1.6719 4.0.1.6719
Poly Edge B10, B20 ve B30 1.0.2.5983 1.0.2.5983
Poly OBi 300 ve 302 3.2.6.9350 3.2.6.9350
Poly VVX OBi Edition 150, 250, 350 ve 450 6.4.5.10011 6.4.0.2

Bu modellerden birini kullanmıyorsanız veya hangi modeli kullandığınızdan emin değilseniz hangi modeli kullandığınızı ve OBi Edition yazılımına nasıl geçiş yapacağınızı öğrenmek için Poly Destek Ekibi ile iletişime geçin.

Cihaz kısıtlamaları
  • Poly cihazlarda sesli mesaj ve kişi dizini özellikleri desteklenmez.
  • OBiTALK cihazları yalnızca Voice'un tüketici sürümüyle çalışır. Kullandığınız Voice hesap türünden emin değilseniz Google Voice hesap türleri hakkında başlıklı makaleyi inceleyin. 
  • Google Workspace için Google Voice, Google Voice'un yönetilmeyen sürümüyle kullanılan Obihai telefonları desteklemez. Bu telefonları iş veya okul hesabınıza bağlayamazsınız.

 


Google, Google Workspace ve ilgili markalarla logolar Google LLC'nin ticari markalarıdır. Diğer tüm şirket ve ürün adları, ilişkili oldukları şirketlerin ticari markalarıdır.

 

Bu size yardımcı oldu mu?

Bunu nasıl iyileştirebiliriz?
Arama
Aramayı temizle
Aramayı kapat
Google uygulamaları
Ana menü
6956864057348778607
true
Yardım Merkezinde Arayın
true
true
true
true
true
73010