Navegadores e sistemas para dispositivos móveis compatíveis

Navegadores compatíveis

As campanhas inteligentes são compatíveis com as principais versões atuais e anteriores do Chrome, Firefox, Internet Explorer e Safari. Faça o download da versão mais recente de um dos navegadores abaixo para acessar as campanhas inteligentes:

Se o download do navegador mais recente da lista acima não resolver seu problema, atualize as preferências do navegador para permitir o uso de cookies e JavaScript.

As campanhas inteligentes não foram testadas no Opera, portanto, alguns recursos podem não funcionar corretamente.

Sistemas compatíveis de aplicativos para dispositivos móveis

Este artigo foi útil para você?
Como podemos melhorá-lo?