Sistem gereksinimleri ve tarayıcılar

Google Drive, Dokümanlar, E-Tablolar, Slaytlar ve Formlar'ın en son sürümleri aşağıdaki işletim sistemleri ve tarayıcılarla uyumludur.

Tarayıcılar

Google Drive, Dokümanlar, E-Tablolar, Slaytlar ve Formlar, aşağıdaki tarayıcıların en son 2 sürümüyle çalışır (aksi belirtilmediği sürece). Tarayıcınızda çerezlerin ve JavaScript'in etkin olduğundan emin olun.

Diğer tarayıcılarda çalışabilir ancak tüm özellikleri kullanamayabilirsiniz.

Bilgisayar işletim sistemleri

Yedekle ve Senkronize Et

Belirli işletim sistemlerinde Yedekle ve Senkronize Et'i indirip kullanabilirsiniz

Bu size yardımcı oldu mu?
Bunu nasıl iyileştirebiliriz?