Skróty klawiszowe w Dokumentach Google

Przy użyciu skrótów klawiszowych możesz poruszać się po plikach Dokumentów Google, formatować je i edytować.

Uwaga: niektóre skróty mogą nie działać w przypadku części języków lub klawiatur.

Aby wyświetlić listę skrótów klawiszowych w Dokumentach Google, naciśnij Ctrl + / (w systemach Windows i Chrome) lub ⌘ + / (na Macu).

Aby przeszukać menu, naciśnij Alt + / (Windows, Chrome OS) lub Opcja + / (Mac).

Możesz też użyć klawiszy dostępu menu. Otwórz dowolne menu aplikacji przy użyciu klawiatury i naciśnij klawisz odpowiadający podkreślonej literze w nazwie pozycji, którą chcesz wybrać. Aby na przykład otworzyć menu Wstaw (po angielsku Insert) na Macu, naciśnij Ctrl + Opcja + I. Aby wybrać polecenie menu, naciśnij klawisz z podkreśloną literą przy danej opcji. W przypadku polecenia „Obraz” (po angielsku Image) jest to I.

Skróty na PC

Typowe czynności

Kopiuj Ctrl + C
Wytnij Ctrl + X
Wklej Ctrl + V
Wklej bez formatowania Ctrl + Shift + V
Cofnij Ctrl + Z
Ponów Ctrl + Shift + Z
Wstaw lub edytuj link Ctrl + K
Otwórz link Alt + Enter
Pokaż popularne skróty klawiszowe Ctrl + /
Zapisz
Każda zmiana jest automatycznie zapisywana na Dysku
Ctrl + S
Drukuj Ctrl + P
Otwórz Ctrl + O
Znajdź Ctrl + F
Znajdź i zamień Ctrl + H
Znajdź następne Ctrl + G
Znajdź poprzednie Ctrl + Shift + G
Ukryj menu (tryb kompaktowy) Ctrl + Shift + F
Wstaw podział strony Ctrl + Enter
Szukaj w menu Alt + /
Alt + Shift + Z

Google Chrome: Alt + Z
Powtórz ostatnią czynność Ctrl + Y

Formatowanie tekstu

Pogrubienie Ctrl + B
Kursywa Ctrl + I
Podkreślenie Ctrl + U
Przekreślenie Alt + Shift + 5
Indeks górny Ctrl + .
Indeks dolny Ctrl + ,
Kopiuj formatowanie tekstu Ctrl + Alt + C
Wklej formatowanie tekstu Ctrl + Alt + V
Usuń formatowanie tekstu Ctrl + \
Ctrl + Spacja
Zwiększ rozmiar czcionki Ctrl + Shift + >
Zmniejsz rozmiar czcionki Ctrl + Shift + <

Formatowanie akapitu

Zwiększ wcięcie akapitu Ctrl + ]
Zmniejsz wcięcie akapitu Ctrl + [
Zastosuj normalny styl tekstu Ctrl + Alt + 0
Zastosuj styl nagłówka [1–6] Ctrl + Alt + [1–6]
Wyrównaj do lewej Ctrl + Shift + L
Wyrównaj do środka Ctrl + Shift + E
Wyrównaj do prawej Ctrl + Shift + R
Wyjustuj Ctrl + Shift + J
Lista numerowana Ctrl + Shift + 7
Lista punktowana Ctrl + Shift + 8
Przenieś akapit w górę / w dół Ctrl + Shift + strzałka w górę / w dół

Obrazy i rysunki

Tekst alternatywny Ctrl + Alt + Y
Powiększ Ctrl + Alt + K
Powiększ w poziomie Ctrl + Alt + B
Powiększ w pionie Ctrl + Alt + I
Pomniejsz Ctrl + Alt + J
Pomniejsz w poziomie Ctrl + Alt + W
Pomniejsz w pionie Ctrl + Alt + Q
Obróć w prawo o 15° Alt + strzałka w prawo
Obróć w lewo o 15° Alt + strzałka w lewo
Obróć w lewo o 1° Alt + Shift + strzałka w lewo
Obróć w prawo o 1° Alt + Shift + strzałka w prawo
Zamknij edytor rysunków Shift + Esc

Komentarze i przypisy

Wstaw komentarz Ctrl + Alt + M
Otwórz wątek dyskusji Ctrl + Alt + Shift + A
Otwórz bieżący komentarz Ctrl + Enter
Wstaw przypis Ctrl + Alt + F
Przejdź do bieżącego przypisu Przytrzymując Ctrl + Alt, naciśnij E, a następnie F
Przejdź do następnego przypisu Przytrzymując Ctrl + Alt, naciśnij N, a następnie F
Przejdź do poprzedniego przypisu Przytrzymując Ctrl + Alt, naciśnij P, a następnie F

Menu

Menu kontekstowe Ctrl + Shift + X
Ctrl + Shift + \
Menu Plik Google Chrome: Alt + F
inne przeglądarki: Alt + Shift + F
Menu Edycja Google Chrome: Alt + E
inne przeglądarki: Alt + Shift + E
Menu Widok Google Chrome: Alt + V
inne przeglądarki: Alt + Shift + V
Menu Wstaw Google Chrome: Alt + I
inne przeglądarki: Alt + Shift + I
Menu Formatuj Google Chrome: Alt + O
inne przeglądarki: Alt + Shift + O
Menu Narzędzia Google Chrome: Alt + T
inne przeglądarki: Alt + Shift + T
Menu Pomoc Google Chrome: Alt + H
inne przeglądarki: Alt + Shift + H
Menu ułatwień dostępu
(widoczne, gdy włączona jest obsługa czytnika ekranu)
Google Chrome: Alt + A
inne przeglądarki: Alt + Shift + A
Menu Narzędzia do wprowadzania tekstu
(dotyczy dokumentów w językach opartych na alfabecie innym niż łaciński)
Ctrl + Alt + Shift + K
Pokaż menu kontekstowe przeglądarki Shift + prawy przycisk myszy

Zaznaczanie tekstu przy użyciu klawiatury

Zaznacz wszystko Ctrl + A
Rozszerz zaznaczenie o jeden znak Shift + strzałka w lewo / w prawo
Rozszerz zaznaczenie o jeden wiersz Shift + strzałka w górę / w dół
Rozszerz zaznaczenie o jedno słowo Ctrl + Shift + strzałka w lewo / w prawo
Rozszerz zaznaczenie do początku wiersza Shift + Home
Rozszerz zaznaczenie do końca wiersza Shift + End
Rozszerz zaznaczenie do początku dokumentu Ctrl + Shift + Home
Rozszerz zaznaczenie do końca dokumentu Ctrl + Shift + End
Zaznacz bieżący element listy Przytrzymując Ctrl + Alt + Shift, naciśnij E, a następnie I
Zaznacz wszystkie elementy listy na bieżącym poziomie Przytrzymując Ctrl + Alt + Shift, naciśnij E, a następnie O

Zaznaczanie tekstu przy użyciu myszy

Zaznacz wyraz Kliknij dwukrotnie
Rozszerzaj zaznaczenie stopniowo o jedno słowo Kliknij dwukrotnie i przeciągnij
Zaznacz akapit Kliknij trzykrotnie
Rozszerzaj zaznaczenie stopniowo o jeden akapit Kliknij trzykrotnie i przeciągnij

Obsługa czytników ekranu

Włącz obsługę czytnika ekranu
Więcej informacji o używaniu Dokumentów Google z czytnikiem ekranu
Ctrl + Alt + Z
Alt + Shift + tylda (~)
Odczytaj zaznaczenie Ctrl + Alt + X
Odczytaj od lokalizacji kursora Ctrl + Alt + R
Powiedz, jaka jest lokalizacja kursora Przytrzymując Ctrl + Alt, naciśnij A, a następnie L
Powiedz, jakie jest formatowanie w lokalizacji kursora Przytrzymując Ctrl + Alt, naciśnij A, a następnie F
Powiedz, jakie są nagłówki kolumny i wiersza tabeli Przytrzymując Ctrl + Alt + Shift, naciśnij T, a następnie H
Powiedz, jaka jest lokalizacja komórki tabeli Przytrzymując Ctrl + Alt + Shift, naciśnij T, a następnie N
Powiedz, jaki jest nagłówek wiersza tabeli Przytrzymując Ctrl + Alt + Shift, naciśnij T, a następnie R
Powiedz, jaki jest nagłówek kolumny tabeli Przytrzymując Ctrl + Alt + Shift, naciśnij T, a następnie C
Pokaż zmiany na żywo Ctrl + Alt + Shift + R
 

Skróty nawigacyjne

Dwie grupy skrótów opisane poniżej pozwalają szybko poruszać się po dokumencie lub tabeli:

  • Aby przejść do następnego lub poprzedniego elementu, naciśnij Ctrl + Alt + N lub Ctrl + Alt + P, po czym naciśnij kolejny klawisz.
  • Aby szybko poruszać się po tabeli, naciśnij Ctrl + Alt + Shift + T, po czym naciśnij kolejny klawisz.

Nawigacja w dokumencie

Przejdź do następnego nagłówka Przytrzymując Ctrl + Alt, naciśnij N, a następnie H
Przejdź do poprzedniego nagłówka Przytrzymując Ctrl + Alt, naciśnij P, a następnie H
Przejdź do następnego nagłówka [1–6] Przytrzymując Ctrl + Alt, naciśnij N, a następnie [1–6]
Przejdź do poprzedniego nagłówka [1–6] Przytrzymując Ctrl + Alt, naciśnij P, a następnie [1–6]
Przejdź do następnego elementu graficznego
(obraz lub rysunek)
Przytrzymując Ctrl + Alt, naciśnij N, a następnie G
Przejdź do poprzedniego elementu graficznego
(obraz lub rysunek)
Przytrzymując Ctrl + Alt, naciśnij P, a następnie G
Przejdź do następnej listy Przytrzymując Ctrl + Alt, naciśnij N, a następnie O
Przejdź do poprzedniej listy Przytrzymując Ctrl + Alt, naciśnij P, a następnie O
Przejdź do następnego elementu na bieżącej liście Przytrzymując Ctrl + Alt, naciśnij N, a następnie I
Przejdź do poprzedniego elementu na bieżącej liście Przytrzymując Ctrl + Alt, naciśnij P, a następnie I
Przejdź do następnego linku Przytrzymując Ctrl + Alt, naciśnij N, a następnie L
Przejdź do poprzedniego linku Przytrzymując Ctrl + Alt, naciśnij P, a następnie L
Przejdź do następnej zakładki Przytrzymując Ctrl + Alt, naciśnij N, a następnie B
Przejdź do poprzedniej zakładki Przytrzymując Ctrl + Alt, naciśnij P, a następnie B
Przejdź do następnej zmiany formatowania Przytrzymując Ctrl + Alt, naciśnij N, a następnie W
Przejdź do poprzedniej zmiany formatowania Przytrzymując Ctrl + Alt, naciśnij P, a następnie W
Przejdź do następnej zmiany
(podczas przeglądania historii zmian lub nowych zmian)
Przytrzymując Ctrl + Alt, naciśnij N, a następnie R
Ctrl + Alt + K
Przejdź do poprzedniej zmiany
(podczas przeglądania historii zmian lub nowych zmian)
Przytrzymując Ctrl + Alt, naciśnij P, a następnie R
Ctrl + Alt + J

Nawigacja w tabeli

Przejdź na początek tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie S
Przejdź na koniec tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie D
Przejdź na początek kolumny tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie I
Przejdź na koniec kolumny tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie K
Przejdź do następnej kolumny tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie B
Przejdź do poprzedniej kolumny tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie V
Przejdź na początek wiersza tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie J
Przejdź na koniec wiersza tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie L
Przejdź do następnego wiersza tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie M
Przejdź do poprzedniego wiersza tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie G
Zamknij tabelę Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie E
Przejdź do następnej tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij N, a następnie T
Przejdź do poprzedniej tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij P, a następnie T

Inne narzędzia i opcje nawigacyjne

Otwórz historię zmian Ctrl + Alt + Shift + H
Otwórz narzędzie Przeglądaj Ctrl + Alt + Shift + I
Otwórz narzędzie do sprawdzania pisowni i gramatyki Ctrl + Alt + X
Otwórz słownik Ctrl + Shift + Y
Liczba słów Ctrl + Shift + C
Rozpocznij pisanie głosowe
(dostępne w przeglądarce Chrome)
Ctrl + Shift + S
Otwórz panel boczny Ctrl + Alt + .
Ctrl + Alt + ,
Strona w górę Page Up
Strona w dół Page Down
Przejdź do następnego błędu pisowni Ctrl + '
Przejdź do poprzedniego błędu pisowni Ctrl + ;
Wstaw nagłówek lub przejdź do nagłówka Przytrzymując Ctrl + Alt, naciśnij O, a następnie H
Wstaw stopkę lub przejdź do stopki Przytrzymując Ctrl + Alt, naciśnij O, a następnie F
Przenieś wyróżnienie na okienko wyskakujące
(dotyczy linków, zakładek i obrazów)
Przytrzymując Ctrl + Alt, naciśnij E, a następnie P
Otwórz czat w dokumencie Shift + Esc
Przenieś sterowanie poza obszar edycji Ctrl + Alt + Shift + M
Skróty na Maca

Typowe czynności

Kopiuj ⌘ + C
Wytnij ⌘ + X
Wklej ⌘ + V
Wklej bez formatowania ⌘ + Shift + V
Cofnij ⌘ + Z
Ponów ⌘ + Shift + Z
Wstaw lub edytuj link ⌘ + K
Otwórz link Option + Enter
Pokaż popularne skróty klawiszowe ⌘ + /
Zapisz
Każda zmiana jest automatycznie zapisywana na Dysku
⌘ + S
Drukuj ⌘ + P
Otwórz ⌘ + O
Znajdź ⌘ + F
Znajdź i zamień ⌘ + Shift + H
Znajdź następne ⌘ + G
Znajdź poprzednie ⌘ + Shift + G
Ukryj menu (tryb kompaktowy) Ctrl + Shift + F
Wstaw podział strony ⌘ + Enter
Szukaj w menu Opcja + /
Ctrl + Opcja + Z
Powtórz ostatnią czynność ⌘ + Y

Formatowanie tekstu

Pogrubienie ⌘ + B
Kursywa ⌘ + I
Podkreślenie ⌘ + U
Przekreślenie ⌘ + Shift + X
Indeks górny ⌘ + .
Indeks dolny ⌘ + ,
Kopiuj formatowanie tekstu ⌘ + Opcja + C
Wklej formatowanie tekstu ⌘ + Opcja + V
Usuń formatowanie tekstu ⌘ + \
Zwiększ rozmiar czcionki ⌘ + Shift + >
Zmniejsz rozmiar czcionki ⌘ + Shift + <

Formatowanie akapitu

Zwiększ wcięcie akapitu ⌘ + ]
Zmniejsz wcięcie akapitu ⌘ + [
Zastosuj normalny styl tekstu ⌘ + Opcja + 0
Zastosuj styl nagłówka [1–6] ⌘ + Opcja + [1–6]
Wyrównaj do lewej ⌘ + Shift + L
Wyrównaj do środka ⌘ + Shift + E
Wyrównaj do prawej ⌘ + Shift + R
Wyjustuj ⌘ + Shift + J
Lista numerowana ⌘ + Shift + 7
Lista punktowana ⌘ + Shift + 8
Przenieś akapit w górę / w dół  Ctrl + Shift + strzałka w górę / w dół

Obrazy i rysunki

Tekst alternatywny ⌘ + Opcja + Y
Powiększ ⌘ + Ctrl + K
Powiększ w poziomie ⌘ + Ctrl + B
Powiększ w pionie ⌘ + Ctrl + I
Pomniejsz ⌘ + Ctrl + J
Pomniejsz w poziomie ⌘ + Ctrl + W
Pomniejsz w pionie ⌘ + Ctrl + Q
Obróć w prawo o 15° Opcja + strzałka w prawo
Obróć w lewo o 15° Opcja + strzałka w lewo
Obróć w lewo o 1° Opcja + Shift + strzałka w lewo
Obróć w prawo o 1° Opcja + Shift + strzałka w prawo
Zamknij edytor rysunków ⌘ + Esc
Shift + Esc

Komentarze i przypisy

Wstaw komentarz ⌘ + Opcja + M
Otwórz wątek dyskusji ⌘ + Opcja + Shift + A
Otwórz bieżący komentarz Ctrl + Enter
Wstaw przypis ⌘ + Opcja + F
Przejdź do bieżącego przypisu Przytrzymując Ctrl + ⌘, naciśnij E, a następnie F
Przejdź do następnego przypisu Przytrzymując Ctrl + ⌘, naciśnij N, a następnie F
Przejdź do poprzedniego przypisu Przytrzymując Ctrl + ⌘, naciśnij P, a następnie F

Menu

Menu kontekstowe ⌘ + Shift + \
Menu Plik Ctrl + Opcja + F
Menu Edycja Ctrl + Opcja + E
Menu Widok Ctrl + Opcja + V
Menu Wstaw Ctrl + Opcja + I
Menu Formatuj Ctrl + Opcja + O
Menu Narzędzia Ctrl + Opcja + t
Menu Pomoc Ctrl + Opcja + H
Menu ułatwień dostępu
(widoczne, gdy włączona jest obsługa czytnika ekranu)
Ctrl + Opcja + A
Menu Narzędzia do wprowadzania tekstu
(dotyczy dokumentów w językach opartych na alfabecie innym niż łaciński)
⌘ + Opcja + Shift + K
Przełącz metodę wprowadzania tekstu
(dotyczy dokumentów w językach opartych na alfabecie innym niż łaciński)
⌘ + Shift + K
Pokaż menu kontekstowe przeglądarki Shift + prawy przycisk myszy

Zaznaczanie tekstu przy użyciu klawiatury

Zaznacz wszystko ⌘ + A
Rozszerz zaznaczenie o jeden znak Shift + strzałka w lewo / w prawo
Rozszerz zaznaczenie o jeden wiersz Shift + strzałka w górę / w dół
Rozszerz zaznaczenie do początku wiersza Shift + Fn + strzałka w lewo
Rozszerz zaznaczenie o jeden akapit Opcja + Shift + strzałka w górę / w dół
Rozszerz zaznaczenie do końca wiersza Shift + Fn + strzałka w prawo
Rozszerz zaznaczenie do początku dokumentu ⌘ + Shift + strzałka w górę
Rozszerz zaznaczenie do końca dokumentu ⌘ + Shift + strzałka w dół
Zaznacz bieżący element listy Przytrzymując Ctrl + ⌘ + Shift, naciśnij E, a następnie I
Zaznacz wszystkie elementy listy na bieżącym poziomie Przytrzymując Ctrl + ⌘ + Shift, naciśnij E, a następnie O

Zaznaczanie tekstu przy użyciu myszy

Zaznacz wyraz Kliknij dwukrotnie
Rozszerzaj zaznaczenie stopniowo o jedno słowo Kliknij dwukrotnie i przeciągnij
Zaznacz akapit Kliknij trzykrotnie
Rozszerzaj zaznaczenie stopniowo o jeden akapit Kliknij trzykrotnie i przeciągnij

Obsługa czytników ekranu

Włącz obsługę czytnika ekranu
Więcej informacji o używaniu Dokumentów Google z czytnikiem ekranu
Opcja + ⌘ + Z
Odczytaj zaznaczenie Ctrl + ⌘ + X
Odczytaj od lokalizacji kursora Ctrl + ⌘ + R
Powiedz, jaka jest lokalizacja kursora Przytrzymując Ctrl + ⌘, naciśnij A, a następnie L
Powiedz, jakie jest formatowanie w lokalizacji kursora Przytrzymując Ctrl + ⌘, naciśnij A, a następnie F
Powiedz, jakie są nagłówki kolumny i wiersza tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie H
Powiedz, jaka jest lokalizacja komórki tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie N
Powiedz, jaki jest nagłówek wiersza tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie R
Powiedz, jaki jest nagłówek kolumny tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie C
Pokaż zmiany na żywo ⌘ + Opcja + Shift + R

Skróty nawigacyjne

Dwie grupy skrótów opisane poniżej pozwalają szybko poruszać się po dokumencie lub tabeli:

  • Aby przejść do następnego lub poprzedniego elementu, naciśnij Ctrl + ⌘ + N lub Ctrl + ⌘ + P, po czym naciśnij kolejny klawisz.
  • Aby szybko poruszać się po tabeli, naciśnij Ctrl + ⌘ + Shift + T, po czym naciśnij kolejny klawisz.

Nawigacja w dokumencie

Przejdź do następnego nagłówka Przytrzymując Ctrl + ⌘, naciśnij N, a następnie H
Przejdź do poprzedniego nagłówka Przytrzymując Ctrl + ⌘, naciśnij P, a następnie H
Przejdź do następnego nagłówka [1–6] Przytrzymując Ctrl + ⌘, naciśnij N, a następnie [1–6]
Przejdź do poprzedniego nagłówka [1–6] Przytrzymując Ctrl + ⌘, naciśnij P, a następnie [1–6]
Przejdź do następnego pliku graficznego
(obraz lub rysunek)
Przytrzymując Ctrl + ⌘, naciśnij N, a następnie G
Przejdź do poprzedniego pliku graficznego
(obraz lub rysunek)
Przytrzymując Ctrl + ⌘, naciśnij P, a następnie G
Przejdź do następnej listy Przytrzymując Ctrl + ⌘, naciśnij N, a następnie O
Przejdź do poprzedniej listy Przytrzymując Ctrl + ⌘, naciśnij P, a następnie O
Przejdź do następnego elementu na bieżącej liście Przytrzymując Ctrl + ⌘, naciśnij N, a następnie I
Przejdź do poprzedniego elementu na bieżącej liście Przytrzymując Ctrl + ⌘, naciśnij P, a następnie I
Przejdź do następnego linku Przytrzymując Ctrl + ⌘, naciśnij N, a następnie L
Przejdź do poprzedniego linku Przytrzymując Ctrl + ⌘, naciśnij P, a następnie L
Przejdź do następnej zakładki Przytrzymując Ctrl + ⌘, naciśnij N, a następnie B
Przejdź do poprzedniej zakładki Przytrzymując Ctrl + ⌘, naciśnij P, a następnie B
Przejdź do następnej zmiany formatowania Przytrzymując Ctrl + ⌘, naciśnij N, a następnie W
Przejdź do poprzedniej zmiany formatowania Przytrzymując Ctrl + ⌘, naciśnij P, a następnie W
Przejdź do następnej zmiany
(podczas przeglądania historii zmian lub nowych zmian)
Przytrzymując Ctrl + ⌘, naciśnij N, a następnie R
Przejdź do poprzedniej zmiany
(podczas przeglądania historii zmian lub nowych zmian)
Przytrzymując Ctrl + ⌘, naciśnij P, a następnie R

Nawigacja w tabeli

Przejdź na początek tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie S
Przejdź na koniec tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie D
Przejdź na początek kolumny tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie I
Przejdź na koniec kolumny tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie K
Przejdź do następnej kolumny tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie B
Przejdź do poprzedniej kolumny tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie V
Przejdź na początek wiersza tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie J
Przejdź na koniec wiersza tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie L
Przejdź do następnego wiersza tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie M
Przejdź do poprzedniego wiersza tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie G
Zamknij tabelę Przytrzymując Ctrl + ⌘ + Shift, naciśnij T, a następnie E
Przejdź do następnej tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij N, a następnie T
Przejdź do poprzedniej tabeli Przytrzymując Ctrl + ⌘ + Shift, naciśnij P, a następnie T

Inne narzędzia i opcje nawigacyjne

Otwórz historię zmian ⌘ + Opcja + Shift + H
Otwórz narzędzie Przeglądaj ⌘ + Opcja + Shift + I
Otwórz narzędzie do sprawdzania pisowni i gramatyki ⌘ + Alt + X
Otwórz słownik ⌘ + Shift + Y
Liczba słów ⌘ + Shift + C
Rozpocznij pisanie głosowe
(dostępne w przeglądarce Chrome)
⌘ + Shift + S
Otwórz panel boczny ⌘ + Opcja + .
⌘ + Opcja + ,
Strona w górę Fn + strzałka w górę
Strona w dół Fn + strzałka w dół
Przejdź do następnego błędu pisowni ⌘ + '
Przejdź do poprzedniego błędu pisowni ⌘ + ;
Wstaw nagłówek lub przejdź do nagłówka Przytrzymując Ctrl + ⌘, naciśnij O, a następnie H
Wstaw stopkę lub przejdź do stopki Przytrzymując Ctrl + ⌘, naciśnij O, a następnie F
Przenieś wyróżnienie na okienko wyskakujące
(dotyczy linków, zakładek i obrazów)
Przytrzymując Ctrl + ⌘, naciśnij E, a następnie P
Przenieś sterowanie poza tekst dokumentu ⌘ + Opcja + Shift + M
Wróć do tekstu dokumentu Esc
Skróty w Chrome OS

Typowe czynności

Kopiuj Ctrl + C
Wytnij Ctrl + X
Wklej Ctrl + V
Wklej bez formatowania Ctrl + Shift + V
Cofnij Ctrl + Z
Ponów Ctrl + Shift + Z
Wstaw lub edytuj link Ctrl + K
Otwórz link Alt + Enter
Pokaż popularne skróty klawiszowe Ctrl + /
Zapisz
Każda zmiana jest automatycznie zapisywana na Dysku
Ctrl + S
Drukuj Ctrl + P
Otwórz Ctrl + O
Znajdź Ctrl + F
Znajdź i zamień Ctrl + H
Znajdź następne Ctrl + G
Znajdź poprzednie Ctrl + Shift + G
Ukryj menu (tryb kompaktowy) Ctrl + Shift + F
Wstaw podział strony Ctrl + Enter
Szukaj w menu Alt + Z
Alt + /

Formatowanie tekstu

Pogrubienie Ctrl + B
Kursywa Ctrl + I
Podkreślenie Ctrl + U
Przekreślenie Alt + Shift + 5
Indeks górny Ctrl + .
Indeks dolny Ctrl + ,
Kopiuj formatowanie tekstu Ctrl + Alt + C
Wklej formatowanie tekstu Ctrl + Alt + V
Usuń formatowanie tekstu Ctrl + \
Zwiększ rozmiar czcionki Ctrl + Shift + >
Zmniejsz rozmiar czcionki Ctrl + Shift + <

Formatowanie akapitu

Zwiększ wcięcie akapitu Ctrl + ]
Zmniejsz wcięcie akapitu Ctrl + [
Zastosuj normalny styl tekstu Ctrl + Alt + 0
Zastosuj styl nagłówka [1–6] Ctrl + Alt + [1–6]
Wyrównaj do lewej Ctrl + Shift + L
Wyrównaj do środka Ctrl + Shift + E
Wyrównaj do prawej Ctrl + Shift + R
Wyjustuj Ctrl + Shift + J
Lista numerowana Ctrl + Shift + 7
Lista punktowana Ctrl + Shift + 8

Obrazy i rysunki

Tekst alternatywny Ctrl + Alt + Y
Powiększ Ctrl + Alt + K
Powiększ w poziomie Ctrl + Alt + B
Powiększ w pionie Ctrl + Alt + I
Pomniejsz Ctrl + Alt + J
Pomniejsz w poziomie Ctrl + Alt + W
Pomniejsz w pionie Ctrl + Alt + Q
Obróć w prawo o 15° Alt + strzałka w prawo
Obróć w lewo o 15° Alt + strzałka w lewo
Obróć w lewo o 1° Alt + Shift + strzałka w lewo
Obróć w prawo o 1° Alt + Shift + strzałka w prawo
Zamknij edytor rysunków Ctrl + Esc
Shift + Esc

Komentarze

Wstaw komentarz Ctrl + Alt + M
Otwórz wątek dyskusji Ctrl + Alt + Shift + A
Otwórz bieżący komentarz Ctrl + Enter
Wstaw przypis Ctrl + Alt + F
Przejdź do bieżącego przypisu Przytrzymując Ctrl + Alt, naciśnij E, a następnie F
Przejdź do następnego przypisu Przytrzymując Ctrl + Alt, naciśnij N, a następnie F
Przejdź do poprzedniego przypisu Przytrzymując Ctrl + Alt, naciśnij P, a następnie F

Menu

Menu kontekstowe Ctrl + Shift + X
Menu Plik Alt + F
Menu Edycja Alt + E
Menu Widok Alt + V
Menu Wstaw Alt + I
Menu Formatuj Alt + O
Menu Narzędzia Alt + t
Menu Pomoc Alt + H
Menu ułatwień dostępu
(widoczne, gdy włączona jest obsługa czytnika ekranu)
Alt + A
Menu Narzędzia do wprowadzania tekstu
(dotyczy dokumentów w językach opartych na alfabecie innym niż łaciński)
Ctrl + Alt + Shift + K

Zaznaczanie tekstu przy użyciu klawiatury

Zaznacz wszystko Ctrl + A
Rozszerz zaznaczenie o jeden znak Shift + strzałka w lewo / w prawo
Rozszerz zaznaczenie o jeden wiersz Shift + strzałka w górę / w dół
Rozszerz zaznaczenie o jedno słowo Ctrl + Shift + strzałka w lewo / w prawo
Rozszerz zaznaczenie do początku akapitu Ctrl + Shift + strzałka w górę
Rozszerz zaznaczenie do końca akapitu Ctrl + Shift + strzałka w dół
Zaznacz bieżący element listy Przytrzymując Ctrl + Alt + Shift, naciśnij E, a następnie I
Zaznacz wszystkie elementy listy na bieżącym poziomie Przytrzymując Ctrl + Alt + Shift, naciśnij E, a następnie O

Zaznaczanie tekstu przy użyciu myszy

Zaznacz wyraz Kliknij dwukrotnie
Rozszerzaj zaznaczenie stopniowo o jedno słowo Kliknij dwukrotnie i przeciągnij
Zaznacz akapit Kliknij trzykrotnie
Rozszerzaj zaznaczenie stopniowo o jeden akapit Kliknij trzykrotnie i przeciągnij

Obsługa czytników ekranu

Włącz obsługę czytnika ekranu
Więcej informacji o używaniu Dokumentów Google z czytnikiem ekranu
Ctrl + Alt + Z
Alt + Shift + tylda (~)
Odczytaj zaznaczenie Ctrl + Alt + X
Odczytaj od lokalizacji kursora Ctrl + Alt + R
Powiedz, jaka jest lokalizacja kursora Przytrzymując Ctrl + Alt, naciśnij A, a następnie L
Powiedz, jakie jest formatowanie w lokalizacji kursora Przytrzymując Ctrl + Alt, naciśnij A, a następnie F
Powiedz, jakie są nagłówki kolumny i wiersza tabeli Przytrzymując Ctrl + Alt + Shift, naciśnij T, a następnie H
Powiedz, jaka jest lokalizacja komórki tabeli Przytrzymując Ctrl + Alt + Shift, naciśnij T, a następnie N
Powiedz, jaki jest nagłówek wiersza tabeli Przytrzymując Ctrl + Alt + Shift, naciśnij T, a następnie R
Powiedz, jaki jest nagłówek kolumny tabeli Przytrzymując Ctrl + Alt + Shift, naciśnij T, a następnie C
 

Skróty nawigacyjne

Dwie grupy skrótów opisane poniżej pozwalają szybko poruszać się po dokumencie lub tabeli:

  • Aby przejść do następnego lub poprzedniego elementu, naciśnij Ctrl + Alt + N lub Ctrl + Alt + P, po czym naciśnij kolejny klawisz.
  • Aby szybko poruszać się po tabeli, naciśnij Ctrl + Alt + Shift + T, po czym naciśnij kolejny klawisz.

Nawigacja w dokumencie

Przejdź do następnego nagłówka Przytrzymując Ctrl + Alt, naciśnij N, a następnie H
Przejdź do poprzedniego nagłówka Przytrzymując Ctrl + Alt, naciśnij P, a następnie H
Przejdź do następnego nagłówka [1–6] Przytrzymując Ctrl + Alt, naciśnij N, a następnie [1–6]
Przejdź do poprzedniego nagłówka [1–6] Przytrzymując Ctrl + Alt, naciśnij P, a następnie [1–6]
Przejdź do następnego elementu graficznego
(obraz lub rysunek)
Przytrzymując Ctrl + Alt, naciśnij N, a następnie G
Przejdź do poprzedniego elementu graficznego
(obraz lub rysunek)
Przytrzymując Ctrl + Alt, naciśnij P, a następnie G
Przejdź do następnej listy Przytrzymując Ctrl + Alt, naciśnij N, a następnie O
Przejdź do poprzedniej listy Przytrzymując Ctrl + Alt, naciśnij P, a następnie O
Przejdź do następnego elementu na bieżącej liście Przytrzymując Ctrl + Alt, naciśnij N, a następnie I
Przejdź do poprzedniego elementu na bieżącej liście Przytrzymując Ctrl + Alt, naciśnij P, a następnie I
Przejdź do następnego linku Przytrzymując Ctrl + Alt, naciśnij N, a następnie L
Przejdź do poprzedniego linku Przytrzymując Ctrl + Alt, naciśnij P, a następnie L
Przejdź do następnej zakładki Przytrzymując Ctrl + Alt, naciśnij N, a następnie B
Przejdź do poprzedniej zakładki Przytrzymując Ctrl + Alt, naciśnij P, a następnie B
Przejdź do następnej zmiany formatowania Przytrzymując Ctrl + Alt, naciśnij N, a następnie W
Przejdź do poprzedniej zmiany formatowania Przytrzymując Ctrl + Alt, naciśnij P, a następnie W
Przejdź do następnej zmiany
(podczas przeglądania historii zmian lub nowych zmian)
Przytrzymując Ctrl + Alt, naciśnij N, a następnie R
Ctrl + Alt + K
Przejdź do poprzedniej zmiany
(podczas przeglądania historii zmian lub nowych zmian)
Przytrzymując Ctrl + Alt, naciśnij P, a następnie R
Ctrl + Alt + J

Nawigacja w tabeli

Przejdź na początek tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie S
Przejdź na koniec tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie D
Przejdź na początek kolumny tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie I
Przejdź na koniec kolumny tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie K
Przejdź do następnej kolumny tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie B
Przejdź do poprzedniej kolumny tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie V
Przejdź na początek wiersza tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie J
Przejdź na koniec wiersza tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie L
Przejdź do następnego wiersza tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie M
Przejdź do poprzedniego wiersza tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie G
Zamknij tabelę Przytrzymując Ctrl + Alt+ Shift, naciśnij T, a następnie E
Przejdź do następnej tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij N, a następnie T
Przejdź do poprzedniej tabeli Przytrzymując Ctrl + Alt+ Shift, naciśnij P, a następnie T

Dodatkowe opcje nawigacji

Otwórz narzędzie Przeglądaj Ctrl + Alt + Shift + I
Otwórz historię zmian Ctrl + Alt + Shift + H
Otwórz słownik Ctrl + Shift + Y
Liczba słów Ctrl + Shift + C
Rozpocznij pisanie głosowe Ctrl + Shift + S
Otwórz panel boczny Alt + Shift + .
Alt + Shift + ,
Strona w górę Alt + strzałka w górę
Strona w dół Alt + strzałka w dół
Przejdź na początek dokumentu Ctrl + Search + strzałka w lewo
Przejdź na koniec dokumentu Ctrl + Search + strzałka w prawo
Przejdź do następnego błędu pisowni Ctrl + '
Przejdź do poprzedniego błędu pisowni Ctrl + ;
Wstaw nagłówek lub przejdź do nagłówka Przytrzymując Ctrl + Alt, naciśnij O, a następnie H
Wstaw stopkę lub przejdź do stopki Przytrzymując Ctrl + Alt, naciśnij O, a następnie F
Przenieś wyróżnienie na okienko wyskakujące
(dotyczy linków, zakładek i obrazów)
Przytrzymując Ctrl + Alt, naciśnij E, a następnie P
Otwórz czat w dokumencie Shift + Esc
Przenieś sterowanie poza tekst dokumentu Ctrl + Alt + Shift + M
Wróć do tekstu dokumentu Esc
Przenieś sterowanie na stronę internetową
(np. podczas korzystania z Dokumentów Google w Google+ Hangouts)
Ctrl + Shift + Esc
Czy to było pomocne?
Jak możemy ją poprawić?