Navigateurs compatibles avec Campaign Manager 360

D'une manière générale, nous souhaitons garantir la compatibilité de l'interface Campaign Manager 360 avec Chrome, Firefox et Microsoft Edge. Nous prenons en charge les versions les plus récentes disponibles au cours des six derniers mois selon un système de roulement. 

Remarque : Avant d'utiliser Campaign Manager 360, désactivez tous les logiciels de blocage d'annonces installés sur votre navigateur. Dans le cas contraire, Campaign Manager 360 risque de ne pas fonctionner correctement, et vous ne pourrez peut-être pas tester vos tags.

Ces informations vous-ont elles été utiles ?
Comment pouvons-nous l'améliorer ?

Vous avez encore besoin d'aide ?

Connectez-vous pour accéder à des options d'assistance supplémentaires afin de résoudre rapidement votre problème.

Recherche
Effacer la recherche
Fermer le champ de recherche
Applications Google
Menu principal
Rechercher dans le centre d'aide
true
69192
false