Update van het beleid voor politieke content (september 2019)

Google biedt vertaalde versies van het Helpcentrum om het gebruikers gemakkelijker te maken. Deze vertalingen hebben echter geen invloed op de inhoud van ons beleid. Voor handhaving van het beleid is de Engelse versie leidend. Als u dit artikel in een andere taal wilt lezen, stelt u deze in via het dropdownmenu onderaan de pagina.

Google voert de volgende updates door in het beleid voor politieke content:

Extra verduidelijking dat het niet naleven van ons beleid voor politieke content ertoe kan leiden dat informatie over het account van de adverteerder en zijn of haar politieke advertenties openbaar of aan relevante overheidsinstanties en toezichthouders wordt bekendgemaakt. Deze update wordt in september 2019 doorgevoerd.

Verkiezingsadvertenties in de Europese Unie (EU) bevatten ook elke advertentie met een referendumvraag waarop moet worden gestemd, een referendumcampagnegroep of een oproep om te stemmen in verband met een nationaal referendum of een staats- of provinciaal referendum over soevereiniteit. Deze update wordt in oktober 2019 doorgevoerd.

Alle adverteerders die verkiezingsadvertenties uitvoeren in de EU, moeten worden geverifieerd door Google. Adverteerders kunnen nu een verificatieverzoek indienen voordat de beleidswijziging van kracht is. Informatie over de verificatievereisten vindt u hier.

Was dit nuttig?
Hoe kunnen we dit verbeteren?