14 ноември 2017 г.: Версии на комплекта за разработване на софтуер (SDK) на Google Mobile Ads (GMA), по-стари от 7.0.0 (Android и iOS)

От 23 януари 2018 г. повече няма да поддържаме версиите на комплекта за разработване на софтуер (SDK) за Android или iOS на Google Mobile Ads (GMA), по-стари от 7.0.0. За да продължите да показвате мобилни реклами от AdMob, Ad Exchange или DFP след тази дата, моля, надстройте до последната версия на комплекта за разработване на софтуер (SDK) на Google Mobile Ads:

Android 

iOS

Това полезно ли бе?
Как можем да направим подобрения?