Navegadores compatibles

Navegadores compatibles con la interfaz de Ad Manager

Google Ad Manager es compatible con los navegadores que se mencionan más abajo. Recuerde que debe habilitar JavaScript y las cookies en ellos.

  • Internet Explorer 11 y versiones posteriores
  • Firefox 38.5.2esr y 43.0.4, y versiones posteriores
  • Chrome
  • Safari
Internet Explorer 10 y las versiones anteriores ya no son compatibles, por lo que puede experimentar problemas si no actualiza su navegador a una versión posterior.

Navegadores compatibles con las etiquetas de Ad Manager

Se admite servir anuncios con etiquetas de Ad Manager en los navegadores que se muestran más adelante de los sistemas Windows, MacOS, Android, iOS y Chrome OS. Ofrecemos asistencia para todas las versiones de esos navegadores si los proveedores (Google, Apple, Microsoft o Mozilla) siguen haciéndolo.

  • Versiones para ordenadores y móviles de Chrome y Safari
  • Versiones para ordenadores de Firefox, Edge e Internet Explorer
Las etiquetas Google Publisher Tag (GPT) no son compatibles con Internet Explorer 10 ni con versiones anteriores. Por tanto, los anuncios de Ad Manager que se sirvan en estos navegadores quizá no se rendericen correctamente o directamente no se muestren. También es posible que no se registren impresiones.

 

¿Te ha resultado útil esta información?
¿Cómo podemos mejorar esta página?

¿Necesitas más ayuda?

Inicia sesión si quieres ver otras opciones de asistencia para solucionar tu problema.

Búsqueda
Borrar búsqueda
Cerrar búsqueda
Aplicaciones de Google
Menú principal
Buscar en el Centro de ayuda
true
148
false