검색
검색어 지우기
검색 닫기
Google 앱
기본 메뉴

자바스크립트 사용 중지 또는 Flash Player 오류

'자바스크립트를 사용하지 않도록 설정했거나 Macromedia Flash Player의 버전이 최신버전이 아닙니다. 최신 Flash Player를 다운로드하세요.'라는 오류 메시지가 나타난다면 브라우저(예: Google Chrome, Firefox, Internet Explorer, Safari)에서 자바스크립트를 사용하지 않도록 설정했거나 최신 버전의 Adobe Flash Player를 설치해야 한다는 의미입니다.

자바스크립트를 사용하도록 설정하는 방법을 알아보려면 사용 중인 브라우저에 해당하는 도움말 자료를 참조하세요.

이 도움말이 도움이 되었나요?
어떻게 하면 개선할 수 있을까요?