Waze pour WebLink et AppRadio

Depuis la version 4.51, Waze n'est plus compatible avec WebLink et AppRadio.

Si vous rencontrez des problèmes avec ces systèmes, veuillez contacter le fabricant de votre appareil ou votre concessionnaire automobile afin d'obtenir de l'aide.

Ces informations vous-ont elles été utiles ?
Comment pouvons-nous l'améliorer ?