Voice のシステム要件とブラウザ要件

Google Voice を使用する前に、デバイスが次の要件を満たしていることを確認してください。

対応しているオペレーティング システム

Google Voice は、以下の各オペレーティング システムの最新リリースと、その 2 つ前までのメジャー リリースに対応しています。

  • Chrome OS
  • Apple® macOS®
  • Microsoft® Windows®
  • Android(最新バージョンとその 1 つ前のバージョン)
  • Apple iOS(最新バージョンとその 1 つ前のバージョン)
  • 他のプラットフォームでは機能が制限されている可能性があります。

対応しているウェブブラウザ

Google Voice は、以下の各ブラウザの最新リリースと、その 1 つ前までのメジャー リリースに対応しています。

  • Chrome ブラウザ
  • Mozilla® Firefox®(Windows と Mac)
この情報は役に立ちましたか?
改善できる点がありましたらお聞かせください。