Verktøylinen er ikke tilgjengelig for Firefox 5 eller nyere versjoner

Google-verktøylinjen for Firefox er kompatibel med Firefox versjon 4 eller eldre. Du kan finne ut hvilken versjon av Firefox du bruker ved å klikke på hjelpemenyen og velge Om Firefox (på Mac finner du dette alternativet under menyen Firefox).

Hvis du bruker Firefox versjon 5 eller nyere, kan du ikke bruke Google-verktøylinjen. Du kan imidlertid legge til lignende funksjonalitet i nettleseren ved å prøve ett eller flere av følgende tilleggsprogrammer for Firefox:

Listen ovenfor er bare ment som praktisk hjelp. Google gir ingen garantier når det gjelder tilleggsprogrammer. Vær alltid forsiktig når du installerer tilleggsprogrammer, siden disse kan føre til problemer med sikkerhet, ytelse og stabilitet.