La barre d'outils Google non disponible dans Firefox 5

La barre d'outils Google pour Firefox n'est plus compatible avec les versions 5 et ultérieures de Firefox.

Les outils qui fonctionnent avec toutes les versions de Firefox

Si vous utilisez la version 5 de Firefox, vous pouvez installer des modules complémentaires afin de bénéficier de certaines fonctionnalités de la barre d'outils Google. En savoir plus sur l'ajout de fonctionnalités de la barre d'outils Google dans Firefox.

Cet article vous a-t-il été utile ?
Oui
Non