Compatibilidad del navegador

Optimize requiere un navegador que admita selectores de CSS 3, como Chrome.

En Optimize se usa un navegador web para ver y crear experimentos. Le recomendamos que utilice uno que admita selectores de CSS 3 para ver y crear experimentos.

Secciones de este artículo:

Presentación de variantes

Optimize requiere un navegador que sea admita selectores de CSS 3 para poder presentar variantes con precisión. Si un usuario visita la página de su experimento desde un navegador que no admita selectores de CSS 3, quedará excluido del experimento. Los usuarios excluidos que accedan a la página web, verán la página web original en lugar de la variante.

El creador del experimento, también necesitará un navegador que admita selectores de CSS 3. De lo contrario, no podrá ver sus variantes.

Uso del editor visual

Para crear variantes de experimentos con el editor visual debe utilizar Google Chrome con la extensión Optimize.

Navegadores para dispositivos móviles

Si bien los usuarios de los navegadores móviles más modernos, como Chrome para dispositivos móviles y Safari, pueden incluirse en los experimentos de Optimize, a día de hoy no se pueden usar navegadores móviles para crear o editar este tipo de experimentos.

¿Te ha resultado útil esta información?
¿Cómo podemos mejorar esta página?