Google Keep の使用要件

Google Keep は以下のブラウザの最新バージョンとその 1 つ前のバージョンに対応しています。

  • Chrome
  • Firefox
  • Internet Explorer 11、Microsoft Edge(Windows のみ)
  • Safari(Mac のみ)

他のブラウザでも動作しますが、Keep の一部の機能が使用できない可能性があります。

: CookieJavaScript がオンになっていることをご確認ください。

この情報は役に立ちましたか?
改善できる点がありましたらお聞かせください。