Google Keep を利用するために必要なもの

Google Keep アプリは Android バージョン 5.0 以降に対応しています。お使いの Android バージョンの確認方法をご覧ください

Google Keep アプリが最新バージョンに更新されていることをご確認ください。アプリの更新方法をご覧ください

この情報は役に立ちましたか?
改善できる点がありましたらお聞かせください。
検索
検索をクリア
検索を終了
Google アプリ
メインメニュー
ヘルプセンターを検索
false
false