Búsqueda
Borrar búsqueda
Cerrar búsqueda
Aplicaciones de Google
Menú principal

Recorrer el mundo desde tu ordenador

Mira de cerca montañas, colinas, puntos de referencia y paisajes subacuáticos con el visor 3D de Google Earth. Puedes acercar o alejar la imagen e inclinar o girar la vista para explorar lo que te rodea.

Desplazarte con el ratón

Mirar en cualquier dirección
  1. Haz clic con el botón izquierdo del ratón y mantenlo pulsado.
  2. Arrastra el cursor hasta que estés mirando en la dirección que prefieras.
Acercar y alejar la imagen

Dispones de varias formas para acercar y alejar la imagen.

Hacer doble clic en el mundo

  • Acercar la imagen: coloca el cursor sobre el mundo y haz doble clic con el botón izquierdo del ratón. Sigue haciendo doble clic para seguir acercando la imagen.
  • Alejar la imagen: haz doble clic con el botón derecho del ratón. Sigue haciendo doble clic para seguir alejando la imagen.

Mantener pulsado el botón derecho del ratón

  1. Coloca el cursor sobre el mundo.
  2. Haz clic con el botón derecho del ratón y mantenlo pulsado. El cursor cambiará a una flecha doble apuntando hacia arriba y hacia abajo.
  3. Mueve el ratón hacia ti para acercar la imagen o en dirección contraria a ti para alejarla.
  4. Suelta el botón derecho del ratón. El cursor volverá a cambiar a una mano abierta.

Utilizar la rueda de desplazamiento

Desplaza la rueda del ratón en dirección opuesta a ti para acercar la imagen. Para alejarla, desplaza la rueda hacia ti.

Inclinar la vista para ver colinas y montañas

La primera vez que inicias Google Earth, se muestra una vista recta del mundo que puedes inclinar en cualquier dirección.

Utilizar el botón central

Pulsa el botón central y mueve el ratón hacia delante o hacia atrás.

Utilizar la rueda de desplazamiento

Pulsa la tecla Mayús y desplázate hacia delante o hacia atrás para inclinar la imagen hacia arriba o hacia abajo.

Utilizar el botón izquierdo del ratón en Windows y en Linux

Pulsa Mayús+botón izquierdo del ratón y arrástralo en cualquier dirección.

Ajustar la configuración de elevación
  1. Haz clic en Herramientas > Opciones > Vista 3D en Windows o en Google Earth > Preferencias > Vista 3D en un Mac.
  2. En "Relieve”, introduce un número en la casilla "Exageración de la elevación". Puedes asignar un número del 0,01 al 3.
  3. Haz clic en Aplicar.

Nota: Un valor común es 1,5, que muestra una elevación clara pero natural. Consulta más información sobre cómo cambiar la vista 3D, los viajes y otras preferencias de visualización.

Explorar los océanos

Visita los lechos marinos, las profundidades de las fosas oceánicas y otros relieves subacuáticos.

Para ocultar o mostrar la superficie del océano, haz clic en Ver > Superficie del agua. Puedes ver desde arriba o desde debajo de la superficie del agua.

Desplazarte con las herramientas y la brújula

Puedes utilizar los controles de navegación y el ratón o el panel táctil.

Mostrar y ocultar los controles de navegación

Los controles de navegación se encuentran en la esquina superior derecha del mapa y se atenúan cuando no se están utilizando. Coloca el cursor sobre ellos para que aparezcan.

Si no puedes ver los controles de navegación, haz clic en Ver > Mostrar navegación > Automáticamente en la barra de menús superior. A continuación, inténtalo de nuevo.

Mostrar y ocultar la brújula
  1. Para mostrar u ocultar la brújula, haz clic en Ver > Mostrar navegación en la barra de menús superior.
  2. Selecciona la opción que prefieras:
    • Automáticamente
    • Siempre
    • Sólo brújula
    • Nunca
Girar el mundo u obtener una vista panorámica
  1. Coloca el cursor sobre una de las flechas de la brújula.
  2. Mantén pulsado el botón izquierdo del ratón o del panel táctil.
  3. Suelta el botón cuando hayas llegado a la parte del mundo que quieres ver.
Acercar y alejar la imagen

Coloca el cursor sobre los botones + o - de las herramientas de navegación y mantén pulsado el botón izquierdo del ratón para acercar o alejar la imagen.

También puedes hacer clic en la barra de desplazamiento y arrastrarla hacia arriba o hacia abajo para ajustar el zoom más lentamente.

Desplazarse con combinaciones de teclas

Utiliza el teclado para desplazarte por el mundo con Google Earth.

Ir a la vista predeterminada

Puedes volver a orientar el mundo hacia el norte o devolverlo a su posición original en cualquier momento.

Orientar la vista hacia el norte

En la esquina superior derecha de la pantalla, haz clic en el botón Norte de la brújula. La brújula y el mundo volverán a una vista orientada hacia el norte.

Volver a la vista predeterminada

En un ordenador, haz clic en el mapa y pulsa la tecla R.

Elegir una ubicación de inicio

Puedes establecer la ubicación de inicio que aparecerá cada vez que inicies Google Earth o busques un lugar.

Establecer una ubicación de inicio predeterminada

  1. Ve a la ubicación que quieres establecer como la de inicio.
  2. Gira, inclina y acerca la imagen hasta que obtengas la vista que quieres.
  3. En la barra de menús superior, haz clic en Ver > Convertir esta ubicación en la de inicio.

Buscar un sitio

Buscar lugares o cosas que hacer en el cuadro de búsqueda