Controles de la aplicación

Las siguientes combinaciones de teclas permiten controlar la aplicación Google Earth:


spacer Comando

Windows/Linux
Combinación de teclas

Mac
Combinación de teclas

Resultado

Menú "Archivo" Alt+ F (inglés/japonés)
Alt+ F (francés)
Alt+ F (italiano)
Alt+ D (alemán)
Alt+ A (español)

(ninguna) Abre el menú Archivo. Puedes usar las flechas arriba y abajo para seleccionar los elementos con el menú abierto.
Menú "Editar" Alt+ E (inglés/japonés)
Alt+ M (francés)
Alt+ M (italiano)
Alt+ B (alemán)
Alt+ E (español)

(ninguna) Abre el menú Editar. Puedes usar las flechas arriba y abajo para seleccionar los elementos con el menú abierto.
Menú "Ver" Alt+ V (inglés/japonés)
Alt+ C (francés)
Alt+ V (italiano)
Alt+ A (alemán)
Alt+ V (español)

(ninguna) Abre el menú Ver. Puedes usar las flechas arriba y abajo para seleccionar los elementos con el menú abierto.
Menú "Añadir" Alt+ A (inglés/japonés)
Alt+ J (francés)
Alt+ A (italiano)
Alt+ Z (alemán)
Alt+ D (español)

(ninguna) Abre el menú Añadir. Puedes usar las flechas arriba y abajo para seleccionar los elementos con el menú abierto.
Menú "Herramientas" Alt+ T (inglés/japonés)
Alt+ O (francés)
Alt+ F (italiano)
Alt+ T (alemán)
Alt+ H (español)

(ninguna) Abre el menú Herramientas. Puedes usar las flechas arriba y abajo para seleccionar los elementos con el menú abierto.
Menú "Ayuda" Alt+ H (inglés/japonés)
Alt+ A (francés)
Alt+ G (italiano)
Alt+ H (alemán)
Alt+ Y (español)

(ninguna) Abre el menú Ayuda. Puedes usar las flechas arriba y abajo para seleccionar los elementos con el menú abierto.
Abrir archivo Ctrl+ O

Comando/Tecla de Apple+ O Accede al cuadro de diálogo para abrir archivos, en el que podrás abrir todos los tipos de archivos admitidos en Google Earth.
Guardar imagen Ctrl+ Alt+ S Comando/Tecla de Apple+ Opción+ S Guarda la vista actual como imagen en el equipo.
Ver en Google Maps Ctrl+ Alt+ M Comando/Tecla de Apple+ Opción+ M Muestra la vista actual en Google Maps.
Imprimir Ctrl+ P Comando/Tecla de Apple+ P Abre el cuadro de diálogo de impresión, desde el que podrás imprimir la vista abierta, marcas de posición, contenidos de carpeta o resultados de búsquedas.
Enviar vista por correo electrónico Ctrl+ Alt+ E
Comando/Tecla de Apple+ Opción+ E Envía por correo electrónico la vista actual como marca de posición o como archivo de imagen.
Copiar Ctrl+ C

Comando/Tecla de Apple+ C Copia lo seleccionado en ese momento en la lista del panel Lugares.
Cortar Ctrl+ X Comando/Tecla de Apple+ X Corta una marca de posición u otro elemento de la lista del panel Lugares. Corta un icono del visor 3D. Hay que seleccionar primero el icono o el elemento de la lista. Puedes usar esta función para organizar tus datos de lugares.
Pegar Ctrl+ V Comando/Tecla de Apple+ V Pega una marca de posición u otro elemento en la carpeta seleccionada del panel Lugares. Puedes usar esta función para organizar tus datos de lugares.
Buscar Ctrl+ F Comando/Tecla de Apple+ F Abre un campo de búsqueda en el panel "Lugares". Utilízalo para buscar lugares que ya existan en el panel "Lugares". Ten en cuenta que esta función es distinta de la de búsqueda de lugares de la Tierra.
Eliminar Supr Suprimir Elimina un elemento seleccionado en el panel Lugares.
Cambiar nombre Ctrl+ Alt+ R Comando/Tecla de Apple+ Opción+ R Entra en el modo de edición del elemento seleccionado en el panel Lugares de modo que se pueda cambiar el nombre sin tener que acceder al cuadro de diálogo Editar marca de posición.
Acercar o alejar el elemento o la marca de posición seleccionada Intro Intro Acerca la imagen a una carpeta seleccionada, una marca de posición u otro elemento del panel Lugares.
Modo de pantalla completa F11 (no admitido) Cambia Google Earth al modo de pantalla completa y a la vista en ventana.
Mostrar u ocultar barra lateral Ctrl+ Alt+ B Comando/Tecla de Apple+ Opción+ B Muestra o cierra la barra lateral.
Cuadrícula de latitud y longitud Ctrl+ L Comando/Tecla de Apple+ L Presenta una cuadrícula con las latitudes y longitudes en la superficie de la Tierra en el visor 3D.
Reproducir viaje Ctrl+ Alt+ P Comando/Tecla de Apple+ Opción+ P Reproduce el modo de viaje de todos los elementos seleccionados en el panel Lugares.
Nueva marca de posición Ctrl+ Mayús+ P Comando/Tecla de Apple+ Mayús+ P Añade una marca de posición nueva a la vista actual.
Nueva carpeta Ctrl+ Mayús+ N Comando/Tecla de Apple+ Mayús+ N Accede al cuadro de diálogo "Nueva carpeta".
Nueva superposición de imagen Ctrl+ Mayús+ O Comando/Tecla de Apple+ Mayús+ O Abre el cuadro de diálogo "Nueva superposición de imágenes".
Nuevo modelo Ctrl+ Mayús+ M Comando/Tecla de Apple+ Mayús+ M Abre el cuadro de diálogo "Nuevo modelo".
Nueva ruta Ctrl+ Mayús+ T Comando/Tecla de Apple+ Mayús+ T Accede al cuadro de diálogo "Nueva ruta".
Nuevo polígono Ctrl+ Mayús+ G Comando/Tecla de Apple+ Mayús+ G Abre el cuadro de diálogo "Nuevo polígono".
  Cambiar modo de navegación a Trackball Ctrl+ T Comando/Tecla de Apple+ T Cambia el modo de navegación del visor 3D al modo Trackball. También se puede hacer seleccionando la opción Trackball en Herramientas > Opciones > Navegación (Google Earth > Preferencias > Navegación en Mac).