Präsentationen drucken

Führen Sie die folgenden Schritte aus, um eine Präsentation in der neuen Version von Google-Präsentationen auszudrucken:

  1. Öffnen Sie das Menü Datei und wählen Sie Druckvorschau aus.
  2. Die Vorschau Ihrer Präsentation und die Druckoptionen werden in einem neuen Fenster angezeigt.
  3. Mithilfe der Dropdown-Menüs Folienlayout und Querformat können Sie die Ausrichtung und die Anzahl der auf einer Seite zu druckenden Folien ändern.
  4. Wenn auch die Vortragsnotizen gedruckt werden sollen, wählen Sie 1 Folie mit Notizen im Dropdown-Menü Folienlayout aus.
  5. Wählen Sie Drucken. Wenn Sie einen anderen Browser als Chrome verwenden, wird Ihre Präsentation als PDF-Datei heruntergeladen, die Sie dann über Ihren PDF-Betrachter drucken können.

Um eine Präsentation in der alten Version von Google-Präsentationen auszudrucken, gehen Sie wie folgt vor:

  1. Öffnen Sie das Menü Datei und wählen Sie Drucken aus.
  2. In einem neuen Fenster sehen Sie nun, wie Ihre Präsentation im Ausdruck aussehen wird. Wählen Sie im Menü Layout die Anzahl an Folien aus, die auf den einzelnen Seiten zu sehen sein sollen.
  3. Klicken Sie auf Drucken oder Als PDF speichern. Wenn Sie die Präsentation als PDF speichern, können Sie sie später mit Ihrem PDF-Betrachter öffnen und drucken.