Skróty klawiszowe w Arkuszach Google

Przy użyciu skrótów klawiszowych możesz poruszać się po plikach Arkuszy Google, formatować je i używać formuł.

Uwaga: niektóre skróty mogą nie działać w przypadku części języków lub klawiatur.

Aby wyświetlić listę skrótów klawiszowych dostępnych w Arkuszach Google, naciśnij Ctrl + / (w systemach Windows i Chrome OS) lub ⌘ + / (na Macu).

Aby przeszukać menu, naciśnij Alt + / (w systemach Windows i Chrome OS) lub Option + / (na Macu).

Skróty na PC

Typowe czynności

Zaznacz kolumnę Ctrl + spacja
Zaznacz wiersz Shift + spacja
Zaznacz wszystko Ctrl + A
Ctrl + Shift + spacja
Cofnij Ctrl + Z
Ponów Ctrl + Y
Ctrl + Shift + Z
F4
Znajdź Ctrl + F
Znajdź i zamień Ctrl + H
Wypełnij zakres Ctrl + Enter
Wypełnij w dół Ctrl + D
Wypełnij w prawo Ctrl + R
Zapisz
(każda zmiana jest automatycznie zapisywana na Dysku)
Ctrl + S
Otwórz Ctrl + O
Drukuj Ctrl + P
Kopiuj Ctrl + C
Wytnij Ctrl + X
Wklej Ctrl + V
Wklej tylko wartości Ctrl + Shift + V
Pokaż popularne skróty klawiszowe Ctrl + /
Wstaw nowy arkusz Shift + F11
Kompaktowe elementy sterujące Ctrl + Shift + F
Włącz/wyłącz narzędzia do wprowadzania tekstu
(dotyczy arkuszy kalkulacyjnych w językach opartych na alfabecie innym niż łaciński)
Ctrl + Shift + K
Wybierz narzędzia do wprowadzania tekstu Ctrl + Alt + Shift + K
Szukaj w menu Alt + /

Formatowanie komórek

Pogrubienie Ctrl + B
Podkreślenie Ctrl + U
Kursywa Ctrl + I
Przekreślenie Alt + Shift + 5
Wyrównaj do środka Ctrl + Shift + E
Wyrównaj do lewej Ctrl + Shift + L
Wyrównaj do prawej Ctrl + Shift + R
Zastosuj obramowanie górne Alt + Shift + 1
Zastosuj obramowanie z prawej strony Alt + Shift + 2
Zastosuj obramowanie dolne Alt + Shift + 3
Zastosuj obramowanie z lewej strony Alt + Shift + 4
Usuń obramowanie Alt + Shift + 6
Zastosuj obramowanie zewnętrzne

Alt + Shift + 7

Ctrl + Shift + 7

Wstaw link Ctrl + K
Wstaw godzinę Ctrl + Shift + ;
Wstaw datę Ctrl + ;
Wstaw datę i godzinę Ctrl + Alt + Shift + ;
Sformatuj jako liczbę dziesiętną Ctrl + Shift + 1
Sformatuj jako godzinę Ctrl + Shift + 2
Sformatuj jako datę Ctrl + Shift + 3
Sformatuj jako walutę Ctrl + Shift + 4
Sformatuj jako procent Ctrl + Shift + 5
Sformatuj jako wykładnik potęgi Ctrl + Shift + 6
Wyczyść formatowanie Ctrl + \

Nawigacja w arkuszu kalkulacyjnym

Przejdź na początek wiersza Home
Przejdź na początek arkusza Ctrl + Home
Przejdź na koniec wiersza End
Przejdź na koniec arkusza Ctrl + End
Przewiń do aktywnej komórki Ctrl + Backspace
Przejdź do następnego arkusza Alt + strzałka w dół
Przejdź do poprzedniego arkusza Alt + strzałka w górę
Wyświetl listę arkuszy Alt + Shift + K
Otwórz link Alt + Enter
Otwórz panel Przeglądaj Alt + Shift + X
Otwórz panel boczny Ctrl + Alt + .
Ctrl + Alt + ,
Przenieś zaznaczenie poza arkusz Ctrl + Alt + Shift + M
Przejdź do szybkiej sumy
(w przypadku zaznaczenia zakresu komórek)
Alt + Shift + Q
Przenieś zaznaczenie na wyskakujące okienko
(dotyczy linków, zakładek i obrazów)
Przytrzymując Ctrl + Alt, naciśnij E, a następnie P
Otwórz menu filtrowanych komórek Ctrl + Alt + R
Otwórz historię zmian Ctrl + Alt + Shift + H
Zamknij edytor rysunków Shift + Esc

Edycja notatek i komentarzy

Wstaw/edytuj notatkę Shift + F2
Wstaw/edytuj komentarz Ctrl + Alt + M
Otwórz wątek dyskusji w komentarzach Ctrl + Alt + Shift + A
Otwórz bieżący komentarz Przytrzymując Ctrl + Alt, naciśnij E, a następnie C
Przejdź do następnego komentarza Przytrzymując Ctrl + Alt, naciśnij N, a następnie C
Przejdź do poprzedniego komentarza Przytrzymując Ctrl + Alt, naciśnij P, a następnie C

Używanie skrótów klawiszowych na wybranych komentarzach

Odpowiedz na obecny komentarz R
Przejdź do następnego komentarza J
Przejdź do poprzedniego komentarza K
Zakończ obecny komentarz E
Zamknij obecny komentarz U

Otwieranie menu

Menu Plik W Google Chrome: Alt + F
W innych przeglądarkach: Alt + Shift + F
Menu Edytuj W Google Chrome: Alt + E
W innych przeglądarkach: Alt + Shift + E
Menu Widok W Google Chrome: Alt + V
W innych przeglądarkach: Alt + Shift + V
Menu Wstaw W Google Chrome: Alt + I
W innych przeglądarkach: Alt + Shift + I
Menu Formatuj W Google Chrome: Alt + O
W innych przeglądarkach: Alt + Shift + O
Menu Dane W Google Chrome: Alt + D
W innych przeglądarkach: Alt + Shift + D
Menu Narzędzia W Google Chrome: Alt + T
W innych przeglądarkach: Alt + Shift + T
Otwórz menu wstawiania Ctrl + Alt + Shift + = 
Ctrl + Alt + = 

(przy zaznaczonych komórkach)
Otwórz menu usuwania Ctrl + Alt + - (przy zaznaczonych komórkach)
Menu Formularz
(widoczne, gdy arkusz kalkulacyjny jest połączony z formularzem)
W Google Chrome: Alt + M
W innych przeglądarkach: Alt + Shift + M
Menu Dodatki W Google Chrome: Alt + N
W innych przeglądarkach: Alt + Shift + N
Menu Pomoc W Google Chrome: Alt + H
W innych przeglądarkach: Alt + Shift + H
Menu Ułatwienia dostępu
(widoczne, gdy jest włączona obsługa czytnika ekranu)
W Google Chrome: Alt + A
W innych przeglądarkach: Alt + Shift + A
Menu arkusza
(kopiowanie, usuwanie i inne działania w arkuszu)
Alt + Shift + S
Menu kontekstowe

Ctrl + Shift + \
Shift + F10

Dodawanie i modyfikowanie wierszy lub kolumn

Wstaw wiersze powyżej

Ctrl + Alt + Shift + =
Ctrl + Alt + =

(przy zaznaczonych wierszach)

W Google Chrome: Alt + I, a następnie R
W innych przeglądarkach: Alt + Shift + I, a następnie R

Wstaw wiersze poniżej W Google Chrome: Alt + I, a następnie W
W innych przeglądarkach: Alt + Shift + I, a następnie W
Wstaw kolumny po lewej

Ctrl + Alt + Shift + =
Ctrl + Alt + =

(przy zaznaczonych kolumnach)

W Google Chrome: Alt + I, a następnie C
W innych przeglądarkach: Alt + Shift + I, a następnie C

Wstaw kolumny po prawej W Google Chrome: Alt + I, a następnie O
W innych przeglądarkach: Alt + Shift + I, a następnie O
Usuń wiersze

Ctrl + Alt + - (przy zaznaczonych wierszach)

W Google Chrome: Alt + E, a następnie D
W innych przeglądarkach: Alt + Shift + E, a następnie D

Usuń kolumny

Ctrl + Alt + - (przy zaznaczonych kolumnach)

W Google Chrome: Alt + E, a następnie E
W innych przeglądarkach: Alt + Shift + E, a następnie E

Ukryj wiersz Ctrl + Alt + 9
Odkryj wiersz Ctrl + Shift + 9
Ukryj kolumnę Ctrl + Alt + 0
Odkryj kolumnę Ctrl + Shift + 0
Grupuj wiersze lub kolumny Alt + Shift + strzałka w prawo
Rozgrupuj wiersze lub kolumny Alt + Shift + strzałka w lewo
Rozwiń zgrupowane wiersze lub kolumny Alt + Shift + strzałka w dół
Zwiń zgrupowane wiersze lub kolumny Alt + Shift + strzałka w górę

Używanie formuł

Pokaż wszystkie formuły Ctrl + ~
Wstaw formułę tablicy Ctrl + Shift + Enter
Zwiń formułę tablicy Ctrl + E
Pokaż/ukryj pomoc do formuły
(podczas wpisywania formuły)
Shift + F1
Pełna/kompaktowa pomoc do formuły
(podczas wpisywania formuły)
F1
Odwołania bezwzględne/względne
(podczas wpisywania formuły)
F4
Przełącz podgląd wyników formuły
(podczas wpisywania formuły)
F9
Zmień rozmiar paska formuły
(przesuń w górę lub w dół)
Ctrl + strzałka w górę / Ctrl + strzałka w dół

Pomoc związana z czytnikami ekranu

Włącz obsługę czytnika ekranu
Więcej informacji o używaniu Arkuszy Google z czytnikiem ekranu
Ctrl + Alt + Z
Włącz obsługę alfabetu Braille'a Ctrl + Alt + H
Przeczytaj kolumnę Ctrl + Alt + Shift + C
Przeczytaj wiersz Ctrl + Alt + Shift + R

Skróty na Maca

Typowe czynności

Zaznacz kolumnę Ctrl + spacja
Zaznacz wiersz Shift + spacja
Zaznacz wszystko ⌘ + A
⌘ + Shift + spacja
Cofnij ⌘ + Z
Ponów ⌘ + Y
⌘ + Shift + Z
Fn + F4
Znajdź ⌘ + F
Znajdź i zamień ⌘ + Shift + H
Wypełnij zakres ⌘ + Enter
Wypełnij w dół ⌘ + D
Wypełnij w prawo ⌘ + R
Zapisz
(każda zmiana jest automatycznie zapisywana na Dysku)
⌘ + S
Otwórz ⌘ + O
Drukuj ⌘ + P
Kopiuj ⌘ + C
Wytnij ⌘ + X
Wklej ⌘ + V
Wklej tylko wartości ⌘ + Shift + V
Pokaż popularne skróty klawiszowe ⌘ + /
Wstaw nowy arkusz Shift + Fn + F11
Kompaktowe elementy sterujące Ctrl + Shift + F
Włącz/wyłącz narzędzia do wprowadzania tekstu
(dotyczy arkuszy kalkulacyjnych w językach opartych na alfabecie innym niż łaciński)
⌘ + Shift + K
Wybierz narzędzia do wprowadzania tekstu ⌘ + Option + Shift + K
Szukaj w menu Option + /

Formatowanie komórek

Pogrubienie ⌘ + B
Podkreślenie ⌘ + U
Kursywa ⌘ + I
Przekreślenie Option + Shift + 5
Wyrównaj do środka ⌘ + Shift + E
Wyrównaj do lewej ⌘ + Shift + L
Wyrównaj do prawej ⌘ + Shift + R
Zastosuj obramowanie górne Option + Shift + 1
Zastosuj obramowanie z prawej strony Option + Shift + 2
Zastosuj obramowanie dolne Option + Shift + 3
Zastosuj obramowanie z lewej strony Option + Shift + 4
Usuń obramowanie Option + Shift + 6
Zastosuj obramowanie zewnętrzne

Option + Shift + 7

⌘ + Shift + 7

Wstaw link ⌘ + K
Wstaw godzinę ⌘ + Shift + ;
Wstaw datę ⌘ + ;
Wstaw datę i godzinę ⌘ + Option + Shift + ;
Sformatuj jako liczbę dziesiętną Ctrl + Shift + 1
Sformatuj jako godzinę Ctrl + Shift + 2
Sformatuj jako datę Ctrl + Shift + 3
Sformatuj jako walutę Ctrl + Shift + 4
Sformatuj jako procent Ctrl + Shift + 5
Sformatuj jako wykładnik potęgi Ctrl + Shift + 6
Wyczyść formatowanie ⌘ + \

Nawigacja w arkuszu kalkulacyjnym

Przejdź na początek wiersza Fn + strzałka w lewo
Przejdź na początek arkusza ⌘ + Fn + strzałka w lewo
Przejdź na koniec wiersza Fn + strzałka w prawo
Przejdź na koniec arkusza ⌘ + Fn + strzałka w prawo
Przewiń do aktywnej komórki ⌘ + Backspace
Przejdź do następnego arkusza Option + strzałka w dół
Przejdź do poprzedniego arkusza Option + strzałka w górę
Wyświetl listę arkuszy Option + Shift + K
Otwórz link Option + Enter
Otwórz panel Przeglądaj Option + Shift + X
Otwórz panel boczny ⌘ + Option + .
⌘ + Option + ,
Przenieś zaznaczenie poza arkusz Ctrl + ⌘ + Shift + M
Przejdź do szybkiej sumy
(w przypadku zaznaczenia zakresu komórek)
Option + Shift + Q
Przenieś zaznaczenie na wyskakujące okienko
(dotyczy linków, zakładek i obrazów)
Przytrzymując Ctrl + ⌘, naciśnij E, a następnie P
Otwórz menu filtrowanych komórek Ctrl + ⌘ + R
Otwórz historię zmian ⌘ + Option + Shift + H
Zamknij edytor rysunków ⌘ + Esc
Shift + Esc

Edycja notatek i komentarzy

Wstaw/edytuj notatkę Shift + F2
Wstaw/edytuj komentarz ⌘ + Option + M
Otwórz wątek dyskusji w komentarzach ⌘ + Option + Shift + A
Otwórz bieżący komentarz Przytrzymując Ctrl + ⌘, naciśnij E, a następnie C
Przejdź do następnego komentarza Przytrzymując Ctrl + ⌘, naciśnij N, a następnie C
Przejdź do poprzedniego komentarza Przytrzymując Ctrl + ⌘, naciśnij P, a następnie C

Używanie skrótów klawiszowych na wybranych komentarzach

Odpowiedz na obecny komentarz R
Przejdź do następnego komentarza J
Przejdź do poprzedniego komentarza K
Zakończ obecny komentarz E
Zamknij obecny komentarz U

Otwieranie menu

Menu Plik Ctrl + Option + F
Menu Edytuj Ctrl + Option + E
Menu Widok Ctrl + Option + V
Menu Wstaw Ctrl + Option + I
Menu Formatuj Ctrl + Option + O
Menu Dane Ctrl + Option + D
Menu Narzędzia Ctrl + Option + T
Otwórz menu wstawiania ⌘ + Option + = (gdy zaznaczono komórki)
Otwórz menu usuwania ⌘ + Option + - (przy zaznaczonych komórkach)
Menu Formularz
(widoczne, gdy arkusz kalkulacyjny jest połączony z formularzem)
Ctrl + Option + M
Menu Dodatki Ctrl + Option + N
Menu Pomoc Ctrl + Option + H
Menu Ułatwienia dostępu
(widoczne, gdy jest włączona obsługa czytnika ekranu)
Ctrl + Option + A
Menu arkusza
(kopiowanie, usuwanie i inne działania w arkuszu)
Option + Shift + S
Menu kontekstowe

⌘ + Shift + \
Shift + F10

Dodawanie i modyfikowanie wierszy oraz kolumn

Wstaw wiersze powyżej

⌘ + Option + = (przy zaznaczonych wierszach)
Ctrl + Option + I, a następnie R

Wstaw wiersze poniżej Ctrl + Option + I, a następnie B
Wstaw kolumny po lewej

⌘ + Option + = (przy zaznaczonych kolumnach)
Ctrl + Option + I, a następnie C

Wstaw kolumny po prawej Ctrl + Option + I, a następnie O
Usuń wiersze ⌘ + Option + - (przy zaznaczonych wierszach)
Ctrl + Option + E, a następnie D
Usuń kolumny ⌘ + Option + - (przy zaznaczonych kolumnach)
Ctrl + Option + E, a następnie E
Ukryj wiersz ⌘ + Option + 9
Odkryj wiersz ⌘ + Shift + 9
Ukryj kolumnę ⌘ + Option + 0
Odkryj kolumnę ⌘ + Shift + 0
Grupuj wiersze lub kolumny Option + Shift + strzałka w prawo
Rozgrupuj wiersze lub kolumny Option + Shift + strzałka w lewo
Rozwiń zgrupowane wiersze lub kolumny Option + Shift + strzałka w dół
Zwiń zgrupowane wiersze lub kolumny Option + Shift + strzałka w górę

Używanie formuł

Pokaż wszystkie formuły Ctrl + ~
Wstaw formułę tablicy ⌘ + Shift + Enter
Zwiń formułę tablicy ⌘ + E
Pokaż/ukryj pomoc do formuły
(podczas wpisywania formuły)
Shift + Fn + F1
Pełna/kompaktowa pomoc do formuły
(podczas wpisywania formuły)
Fn + F1
Odwołania bezwzględne/względne
(podczas wpisywania formuły)
Fn + F4
Przełącz podgląd wyników formuły
(podczas wpisywania formuły)
Fn + F9
Zmień rozmiar paska formuły
(przesuń w górę lub w dół)
Ctrl + Option + strzałka w górę lub Ctrl + Option + strzałka w dół

Pomoc związana z czytnikami ekranu

Włącz obsługę czytnika ekranu
Więcej informacji o używaniu Arkuszy Google z czytnikiem ekranu
⌘ + Option + Z
Włącz obsługę alfabetu Braille'a + Option + H
Przeczytaj kolumnę ⌘ + Option + Shift + C
Przeczytaj wiersz ⌘ + Option + Shift + R

Skróty w Chrome OS

Typowe czynności

Zaznacz kolumnę Ctrl + spacja
Zaznacz wiersz Shift + spacja
Zaznacz wszystko Ctrl + A
Cofnij Ctrl + Z
Ponów Ctrl + Y
Ctrl + Shift + Z
Znajdź Ctrl + F
Znajdź i zamień Ctrl + H
Wypełnij zakres Ctrl + Enter
Wypełnij w dół Ctrl + D
Wypełnij w prawo Ctrl + R
Zapisz
(każda zmiana jest automatycznie zapisywana na Dysku)
Ctrl + S
Otwórz Ctrl + O
Drukuj Ctrl + P
Kopiuj Ctrl + C
Wytnij Ctrl + X
Wklej Ctrl + V
Wklej tylko wartości Ctrl + Shift + V
Pokaż popularne skróty klawiszowe Ctrl + /
Kompaktowe elementy sterujące Ctrl + Shift + F
Włącz/wyłącz narzędzia do wprowadzania tekstu
(dotyczy arkuszy kalkulacyjnych w językach opartych na alfabecie innym niż łaciński)
Ctrl + Shift + K
Wybierz narzędzia do wprowadzania tekstu Ctrl + Alt + Shift + K
Szukaj w menu Alt + /

Formatowanie komórek

Pogrubienie Ctrl + B
Podkreślenie Ctrl + U
Kursywa Ctrl + I
Przekreślenie Alt + Shift + 5
Wyrównaj do środka Ctrl + Shift + E
Wyrównaj do lewej Ctrl + Shift + L
Wyrównaj do prawej Ctrl + Shift + R
Zastosuj obramowanie górne Alt + Shift + 1
Zastosuj obramowanie z prawej strony Alt + Shift + 2
Zastosuj obramowanie dolne Alt + Shift + 3
Zastosuj obramowanie z lewej strony Alt + Shift + 4
Usuń obramowanie Alt + Shift + 6
Zastosuj obramowanie zewnętrzne

Alt + Shift + 7
Ctrl + Shift + 7

Wstaw link Ctrl + K
Wstaw godzinę Ctrl + Shift + ;
Wstaw datę Ctrl + ;
Wstaw datę i godzinę Ctrl + Alt + Shift + ;
Sformatuj jako liczbę dziesiętną Ctrl + Shift + 1
Sformatuj jako godzinę Ctrl + Shift + 2
Sformatuj jako datę Ctrl + Shift + 3
Sformatuj jako walutę Ctrl + Shift + 4
Sformatuj jako procent Ctrl + Shift + 5
Sformatuj jako wykładnik potęgi Ctrl + Shift + 6
Wyczyść formatowanie Ctrl + \

Nawigacja w arkuszu kalkulacyjnym

Przejdź na początek wiersza Klawisz wyszukiwania + strzałka w lewo
Przejdź na koniec wiersza Klawisz wyszukiwania + strzałka w prawo
Przejdź do pierwszej komórki w wierszu, która zawiera dane Ctrl + strzałka w lewo
Przejdź do lewego górnego rogu arkusza Ctrl + klawisz wyszukiwania + strzałka w lewo
Przejdź do ostatniej komórki w wierszu, która zawiera dane Ctrl + strzałka w prawo
Przejdź do prawego dolnego rogu arkusza Ctrl + klawisz wyszukiwania + strzałka w prawo
Przewiń do aktywnej komórki Ctrl + Backspace
Przejdź na początek arkusza Ctrl + klawisz wyszukiwania + strzałka w lewo
Przejdź na koniec arkusza Ctrl + klawisz wyszukiwania + strzałka w prawo
Przejdź do następnego arkusza Ctrl + Shift + klawisz wyszukiwania + strzałka w dół
Przejdź do poprzedniego arkusza Ctrl + Shift + klawisz wyszukiwania + strzałka w górę
Wyświetl listę arkuszy Alt + Shift + K
Otwórz link Alt + Enter
Otwórz panel Przeglądaj Alt + Shift + X
Otwórz panel boczny Alt + Shift + .
Alt + Shift + ,
Przenieś zaznaczenie poza arkusz Ctrl + Alt + Shift + M
Przejdź do szybkiej sumy
(w przypadku zaznaczenia zakresu komórek)
Alt + Shift + Q
Przenieś zaznaczenie na wyskakujące okienko
(dotyczy linków, zakładek i obrazów)
Przytrzymując Ctrl + Alt, naciśnij E, a następnie P
Otwórz menu filtrowanych komórek Ctrl + Alt + R
Otwórz historię zmian Ctrl + Alt + Shift + H
Zamknij edytor rysunków Ctrl + Esc
Shift + Esc

Edycja notatek i komentarzy

Wstaw/edytuj notatkę Shift + klawisz wyszukiwania + 2
Wstaw/edytuj komentarz Ctrl + Alt + M
Otwórz wątek dyskusji w komentarzach Ctrl + Alt + Shift + A
Otwórz bieżący komentarz Przytrzymując Ctrl + Alt, naciśnij E, a następnie C
Przejdź do następnego komentarza Przytrzymując Ctrl + Alt, naciśnij N, a następnie C
Przejdź do poprzedniego komentarza Przytrzymując Ctrl + Alt, naciśnij P, a następnie C

Używanie skrótów klawiszowych na wybranych komentarzach

Odpowiedz na obecny komentarz R
Przejdź do następnego komentarza J
Przejdź do poprzedniego komentarza K
Zakończ obecny komentarz E
Zamknij obecny komentarz U

Otwieranie menu

Menu Plik Alt + F
Menu Edytuj Alt + E
Menu Widok Alt + V
Menu Wstaw Alt + I
Menu Formatuj Alt + O
Menu Dane Alt + D
Menu Narzędzia Alt + T
Otwórz menu wstawiania Ctrl + Alt + = (gdy zaznaczono komórki)
Otwórz menu usuwania Ctrl + Alt + - (przy zaznaczonych komórkach)
Menu Formularz
(widoczne, gdy arkusz kalkulacyjny jest połączony z formularzem)
Alt + M
Menu Dodatki Alt + N
Menu Pomoc Alt + H
Menu Ułatwienia dostępu
(widoczne, gdy jest włączona obsługa czytnika ekranu)
Alt + A
Menu arkusza
(kopiowanie, usuwanie i inne działania w arkuszu)
Ctrl + Shift + S
Menu kontekstowe

Ctrl + Shift + \
Shift + F10

Dodawanie i modyfikowanie wierszy lub kolumn

Wstaw wiersze powyżej Ctrl + Alt + = (przy zaznaczonych wierszach)
Alt + I, a następnie R
Wstaw wiersze poniżej Alt + I, a następnie W
Wstaw kolumny po lewej Ctrl + Alt + = (przy zaznaczonych kolumnach
Alt + I, a następnie C
Wstaw kolumny po prawej Alt + I, a następnie O
Usuń wiersze Ctrl + Alt + - (przy zaznaczonych wierszach)
Alt + E, a następnie D
Usuń kolumny Ctrl + Alt + - (przy zaznaczonych kolumnach
Alt + E, a następnie E
Ukryj wiersze Ctrl + Alt + 9
Odkryj wiersze Ctrl + Shift + 9
Ukryj kolumny Ctrl + Alt + 0
Odkryj kolumny Ctrl + Shift + 0
Grupuj wiersze lub kolumny Alt + Shift + strzałka w prawo
Rozgrupuj wiersze lub kolumny Alt + Shift + strzałka w lewo
Rozwiń zgrupowane wiersze lub kolumny Alt + Shift + strzałka w dół
Zwiń zgrupowane wiersze lub kolumny Alt + Shift + strzałka w górę

Używanie formuł

Pokaż wszystkie formuły Ctrl + ~
Wstaw formułę tablicy Ctrl + Shift + Enter
Zwiń formułę tablicy Ctrl + E
Pokaż/ukryj pomoc do formuły
(podczas wpisywania formuły)
Shift + klawisz wyszukiwania + 1
Pełna/kompaktowa pomoc do formuły (podczas wpisywania formuły) Klawisz wyszukiwania + 1
Odwołania bezwzględne/względne (podczas wpisywania formuły) Klawisz wyszukiwania + 4
Przełącz podgląd wyników formuły (podczas wpisywania formuły) Klawisz wyszukiwania + 9
Zmień rozmiar paska formuły (przesuń w górę lub w dół)

Ctrl + Shift + strzałka w górę lub 

Ctrl + Shift + strzałka w dół

Pomoc związana z czytnikami ekranu

Włącz obsługę czytnika ekranu
Więcej informacji o używaniu Arkuszy Google z czytnikiem ekranu
Ctrl + Alt + Z
Włącz obsługę alfabetu Braille'a Ctrl + Alt + H
Przeczytaj kolumnę Ctrl + Alt + Shift + C
Przeczytaj wiersz Ctrl + Alt + Shift + R

Używanie innych skrótów w arkuszach kalkulacyjnych

W Arkuszach Google możesz używać skrótów, które są stosowane w arkuszach kalkulacyjnych innych firm.

  1. Na komputerze otwórz arkusz kalkulacyjny na stronie sheets.google.com.
  2. U góry kliknij Pomoc a potem Skróty klawiszowe.
  3. U dołu okna włącz opcję Włącz zgodne skróty w arkuszu kalkulacyjnym.

 

Czy to było pomocne?
Jak możemy ją poprawić?
Szukaj
Wyczyść wyszukiwanie
Zamknij wyszukiwanie
Aplikacje Google
Menu główne
Wyszukaj w Centrum pomocy
true
35
false