Raccourcis clavier dans Google Sheets

Utilisez les raccourcis clavier dans Google Sheets pour parcourir les feuilles de calcul, les mettre en forme et utiliser des formules.

Remarque : Il est possible que certains raccourcis ne fonctionnent pas pour des langues ou des claviers en particulier.

Pour accéder à la liste des raccourcis clavier disponibles dans Google Sheets, appuyez sur Ctrl+/ (Windows, Chrome OS) ou ⌘+/ (Mac).

Pour effectuer une recherche dans les menus, appuyez sur Alt+/ (Windows, Chrome OS) ou Option+/ (Mac).

Raccourcis PC

Actions courantes

Sélectionner une colonne Ctrl+Espace
Sélectionner une ligne Maj+Espace
Tout sélectionner Ctrl+a
Ctrl+Maj+Espace
Annuler Ctrl+z
Répéter Ctrl+y
Ctrl+Maj+z
F4
Rechercher Ctrl+f
Rechercher et remplacer Ctrl+h
Remplir une plage Ctrl+Entrée
Remplir vers le bas Ctrl+d
Remplir vers la droite Ctrl+r
Enregistrer
(toutes les modifications sont enregistrées automatiquement dans Drive)
Ctrl+s
Ouvrir Ctrl+o
Imprimer Ctrl+p
Copier Ctrl+c
Couper Ctrl+x
Coller Ctrl+v
Coller uniquement les valeurs Ctrl+Maj+v
Afficher les raccourcis clavier courants Ctrl+/
Insérer une feuille Maj+F11
Mode Compact Ctrl+Maj+f
Outils de saisie activés/désactivés
(disponibles dans les feuilles de calcul en langues autres que latines)
Ctrl+Maj+k
Sélectionner les outils de saisie Ctrl+Alt+Maj+k
Rechercher des éléments dans les menus Alt+/

Mettre en forme des cellules

Gras Ctrl+b
Souligné Ctrl+u
Italique Ctrl+i
Barré Alt+Maj+5
Centrer Ctrl+Maj+e
Aligner à gauche Ctrl+Maj+l
Aligner à droite Ctrl+Maj+r
Appliquer une bordure en haut Alt+Maj+1
Appliquer une bordure à droite Alt+Maj+2
Appliquer une bordure en bas Alt+Maj+3
Appliquer une bordure à gauche Alt+Maj+4
Supprimer les bordures Alt+Maj+6
Appliquer une bordure extérieure

Alt+Maj+7

Ctrl+Maj+7

Insérer un lien Ctrl+k
Insérer une heure Ctrl+Maj+;
Insérer une date Ctrl+;
Insérer la date et l'heure Ctrl+Alt+Maj+;
Format décimal Ctrl+Maj+1
Format horaire Ctrl+Maj+2
Format de date Ctrl+Maj+3
Format monétaire Ctrl+Maj+4
Format pourcentage Ctrl+Maj+5
Format exposant Ctrl+Maj+6
Effacer la mise en forme Ctrl+\

Naviguer dans une feuille de calcul

Atteindre le début de la ligne Orig
Atteindre le début de la feuille Ctrl+Orig
Atteindre la fin de la ligne Fin
Atteindre la fin de la feuille Ctrl+Fin
Faire défiler l'écran jusqu'à la cellule active Ctrl+Retour arrière
Passer à la feuille suivante Alt+flèche vers le bas
Passer à la feuille précédente Alt+flèche vers le haut
Afficher la liste des feuilles Alt+Maj+k
Ouvrir le lien hypertexte Alt+Entrée
Ouvrir le panneau "Explorer" Alt+Maj+x
Accéder au panneau latéral Ctrl+Alt+.
Ctrl+Alt+,
Placer le curseur à l'extérieur de la feuille de calcul Ctrl+Alt+Maj+m
Activer la somme rapide
(lorsqu'une plage de cellules est sélectionnée)
Alt+Maj+q
Déplacer le curseur dans la fenêtre pop-up
(pour les liens, les signets et les images)
Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur e, puis p
Ouvrir le menu déroulant sur la cellule filtrée Ctrl+Alt+r
Ouvrir l'historique des révisions Ctrl+Alt+Maj+h
Ouvrir le chat dans la feuille de calcul Maj+Échap
Fermer l'éditeur de dessins Maj+Échap

Modifier des notes et des commentaires

Insérer/Modifier une note Maj+F2
Insérer/Modifier un commentaire Ctrl+Alt+m
Ouvrir le fil de discussion des commentaires Ctrl+Alt+Maj+a
Ouvrir le commentaire actuel Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur e, puis c
Passer au commentaire suivant Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur n, puis c
Passer au commentaire précédent Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur p, puis c

Ouvrir un menu

Menu "Fichier" si vous utilisez Google Chrome : Alt+f
autres navigateurs : Alt+Maj+f
Menu "Édition" si vous utilisez Google Chrome : Alt+e
autres navigateurs : Alt+Maj+e
Menu "Affichage" si vous utilisez Google Chrome : Alt+v
autres navigateurs : Alt+Maj+v
Menu "Insertion" si vous utilisez Google Chrome : Alt+i
autres navigateurs : Alt+Maj+i
Menu "Format" si vous utilisez Google Chrome : Alt+o
autres navigateurs : Alt+Maj+o
Menu "Données" si vous utilisez Google Chrome : Alt+d
autres navigateurs : Alt+Maj+d
Menu "Outils" si vous utilisez Google Chrome : Alt+t
autres navigateurs : Alt+Maj+t
Ouvrir le menu d'insertion Ctrl+Alt+Maj+= 
Ctrl+Maj+= 

(avec des cellules sélectionnées)
Ouvrir le menu de suppression Ctrl+Alt+- (avec des cellules sélectionnées)
Menu "Formulaire"
(disponible lorsque la feuille de calcul est connectée à un formulaire)
si vous utilisez Google Chrome : Alt+m
autres navigateurs : Alt+Maj+m
Menu "Modules complémentaires" si vous utilisez Google Chrome : Alt+n
autres navigateurs : Alt+Maj+n
Menu "Aide" si vous utilisez Google Chrome : Alt+h
autres navigateurs : Alt+Maj+h
Menu "Accessibilité"
(disponible lorsque la compatibilité avec les lecteurs d'écran est activée)
si vous utilisez Google Chrome : Alt+a
autres navigateurs : Alt+Maj+a
Menu "Feuille"
(copie, suppression et autres actions relatives aux feuilles)
Alt+Maj+s
Menu contextuel Ctrl+Maj+\

Ajouter ou modifier des lignes et des colonnes

Insérer des lignes au-dessus

Ctrl+Alt+Maj+=
Ctrl+Maj+=

(avec des lignes sélectionnées)

si vous utilisez Google Chrome : Alt+i, puis r
autres navigateurs : Alt+Maj+i, puis r

Insérer des lignes en dessous si vous utilisez Google Chrome : Alt+i, puis w
autres navigateurs : Alt+Maj+i, puis w
Insérer des colonnes à gauche

Ctrl+Alt+Maj+=
Ctrl+Maj+=

(avec des colonnes sélectionnées)

si vous utilisez Google Chrome : Alt+i, puis c
autres navigateurs : Alt+Maj+i, puis c

Insérer des colonnes à droite si vous utilisez Google Chrome : Alt+i, puis o
autres navigateurs : Alt+Maj+i, puis o
Supprimer des lignes

Ctrl+Alt+- (avec des lignes sélectionnées)

si vous utilisez Google Chrome : Alt+e, puis d
autres navigateurs : Alt+Maj+e, puis d

Supprimer des colonnes

Ctrl+Alt+- (avec des colonnes sélectionnées)

si vous utilisez Google Chrome : Alt+e, puis e
autres navigateurs : Alt+Maj+e, puis e

Masquer une ligne Ctrl+Alt+9
Afficher une ligne Ctrl+Maj+9
Masquer une colonne Ctrl+Alt+0
Afficher une colonne Ctrl+Maj+0
Regrouper des lignes ou des colonnes Alt+Maj+flèche vers la droite
Dégrouper des lignes ou des colonnes Alt+Maj+flèche vers la gauche
Développer des lignes ou des colonnes groupées Alt+Maj+flèche vers le bas
Réduire des lignes ou des colonnes groupées Alt+Maj+flèche vers le haut

Utiliser des formules

Afficher toutes les formules Ctrl+~
Insérer une formule de tableau Ctrl+Maj+Entrée
Réduire une formule de tableau développée Ctrl+e
Afficher/Masquer l'aide sur la formule
(lors de la saisie d'une formule)
Maj+F1
Aide complète/compacte sur la formule
(lors de la saisie d'une formule)
F1
Références absolues/relatives
(lors de la saisie d'une formule)
F4
Activer ou désactiver les aperçus des résultats de la formule
(lors de la saisie d'une formule)
F9
Redimensionner la barre de formule
(déplacer vers le haut ou vers le bas)
Ctrl+Haut/Ctrl+Bas

Aide pour les lecteurs d'écran

Activer la compatibilité avec les lecteurs d'écran
En savoir plus sur l'utilisation de Google Sheets avec un lecteur d'écran
Ctrl+Alt+z
Activer le mode Braille Ctrl+Alt+h
Lire la colonne Ctrl+Alt+Maj+c
Lire la ligne Ctrl+Alt+Maj+r

Raccourcis Mac

Actions courantes

Sélectionner une colonne Ctrl+Espace
Sélectionner une ligne Maj+Espace
Tout sélectionner ⌘+a
⌘+Maj+Espace
Annuler ⌘+z
Répéter ⌘+y
⌘+Maj+z
Fn+F4
Rechercher ⌘+f
Rechercher et remplacer ⌘+Maj+h
Remplir une plage ⌘+Entrée
Remplir vers le bas ⌘+d
Remplir vers la droite ⌘+r
Enregistrer
(toutes les modifications sont enregistrées automatiquement dans Drive)
⌘+s
Ouvrir ⌘+o
Imprimer ⌘+p
Copier ⌘+c
Couper ⌘+x
Coller ⌘+v
Coller uniquement les valeurs ⌘+Maj+v
Afficher les raccourcis clavier courants ⌘+/
Insérer une feuille Maj+Fn+F11
Mode Compact Ctrl+Maj+f
Outils de saisie activés/désactivés
(disponibles dans les feuilles de calcul en langues autres que latines)
⌘+Maj+k
Sélectionner les outils de saisie ⌘+Option+Maj+k
Rechercher des éléments dans les menus Option+/

Mettre en forme des cellules

Gras ⌘+b
Souligné ⌘+u
Italique ⌘+i
Barré Option+Maj+5
Centrer ⌘+Maj+e
Aligner à gauche ⌘+Maj+l
Aligner à droite ⌘+Maj+r
Appliquer une bordure en haut Option+Maj+1
Appliquer une bordure à droite Option+Maj+2
Appliquer une bordure en bas Option+Maj+3
Appliquer une bordure à gauche Option+Maj+4
Supprimer les bordures Option+Maj+6
Appliquer une bordure extérieure

Option+Maj+7

⌘+Maj+7

Insérer un lien ⌘+k
Insérer une heure ⌘+Maj+;
Insérer une date ⌘+;
Insérer la date et l'heure ⌘+Option+Maj+;
Format décimal Ctrl+Maj+1
Format horaire Ctrl+Maj+2
Format de date Ctrl+Maj+3
Format monétaire Ctrl+Maj+4
Format pourcentage Ctrl+Maj+5
Format exposant Ctrl+Maj+6
Effacer la mise en forme ⌘+\

Naviguer dans une feuille de calcul

Atteindre le début de la ligne Fn+flèche vers la gauche
Atteindre le début de la feuille ⌘+Fn+flèche vers la gauche
Atteindre la fin de la ligne Fn+flèche vers la droite
Atteindre la fin de la feuille ⌘+Fn+flèche vers la droite
Faire défiler l'écran jusqu'à la cellule active ⌘+Retour arrière
Passer à la feuille suivante Option+flèche vers le bas
Passer à la feuille précédente Option+flèche vers le haut
Afficher la liste des feuilles Option+Maj+k
Ouvrir le lien hypertexte Option+Entrée
Ouvrir le panneau "Explorer" Option+Maj+x
Accéder au panneau latéral ⌘+Option+.
⌘+Option+,
Placer le curseur à l'extérieur de la feuille de calcul Ctrl+⌘+Maj+m
Activer la somme rapide
(lorsqu'une plage de cellules est sélectionnée)
Option+Maj+q
Déplacer le curseur dans la fenêtre pop-up
(pour les liens, les signets et les images)
Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur e, puis p
Ouvrir le menu déroulant sur la cellule filtrée Ctrl+⌘+r
Ouvrir l'historique des révisions ⌘+Option+Maj+h
Ouvrir le chat dans la feuille de calcul Maj+Échap
Fermer l'éditeur de dessins ⌘+Échap
Maj+Échap

Modifier des notes et des commentaires

Insérer/Modifier une note Maj+F2
Insérer/Modifier un commentaire ⌘+Option+m
Ouvrir le fil de discussion des commentaires ⌘+Option+Maj+a
Ouvrir le commentaire actuel Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur e, puis c
Passer au commentaire suivant Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur n, puis c
Passer au commentaire précédent Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur p, puis c

Ouvrir un menu

Menu "Fichier" Ctrl+Option+f
Menu "Édition" Ctrl+Option+e
Menu "Affichage" Ctrl+Option+v
Menu "Insertion" Ctrl+Option+i
Menu "Format" Ctrl+Option+o
Menu "Données" Ctrl+Option+d
Menu "Outils" Ctrl+Option+t
Ouvrir le menu d'insertion ⌘+Option+= (avec des cellules sélectionnées)
Ouvrir le menu de suppression ⌘+Option+- (avec des cellules sélectionnées)
Menu "Formulaire"
(disponible lorsque la feuille de calcul est connectée à un formulaire)
Ctrl+Option+m
Menu "Modules complémentaires" Ctrl+Option+n
Menu "Aide" Ctrl+Option+h
Menu "Accessibilité"
(disponible lorsque la compatibilité avec les lecteurs d'écran est activée)
Ctrl+Option+a
Menu "Feuille"
(copie, suppression et autres actions relatives aux feuilles)
Option+Maj+s
Menu contextuel ⌘+Maj+\

Ajouter ou modifier des lignes et des colonnes

Insérer des lignes au-dessus

⌘+Option+= (avec des lignes sélectionnées)
Ctrl+Option+i, puis r

Insérer des lignes en dessous Ctrl+Option+i, puis b
Insérer des colonnes à gauche

⌘+Option+= (avec des colonnes sélectionnées)
Ctrl+Option+i, puis c

Insérer des colonnes à droite Ctrl+Option+i, puis o
Supprimer des lignes ⌘+Option+- (avec des lignes sélectionnées)
Ctrl+Option+e, puis d
Supprimer des colonnes ⌘+Option+- (avec des colonnes sélectionnées)
Ctrl+Option+e, puis e
Masquer une ligne ⌘+Option+9
Afficher une ligne ⌘+Maj+9
Masquer une colonne ⌘+Option+0
Afficher une colonne ⌘+Maj+10
Regrouper des lignes ou des colonnes Option+Maj+flèche vers la droite
Dégrouper des lignes ou des colonnes Option+Maj+flèche vers la gauche
Développer des lignes ou des colonnes groupées Option+Maj+flèche vers le bas
Réduire des lignes ou des colonnes groupées Option+Maj+flèche vers le haut

Utiliser des formules

Afficher toutes les formules Ctrl+~
Insérer une formule de tableau ⌘+Maj+Entrée
Réduire une formule de tableau développée ⌘+e
Afficher/Masquer l'aide sur la formule
(lors de la saisie d'une formule)
Maj+Fn+F1
Aide complète/compacte sur la formule
(lors de la saisie d'une formule)
Fn+F1
Références absolues/relatives
(lors de la saisie d'une formule)
Fn+F4
Activer ou désactiver les aperçus des résultats de la formule
(lors de la saisie d'une formule)
Fn+F9
Redimensionner la barre de formule
(déplacer vers le haut ou vers le bas)
Ctrl+Option+Haut et Ctrl+Option+Bas

Aide pour les lecteurs d'écran

Activer la compatibilité avec les lecteurs d'écran
En savoir plus sur l'utilisation de Google Sheets avec un lecteur d'écran
⌘+Option+z
Activer le mode Braille +Option+h
Lire la colonne ⌘+Option+Maj+c
Lire la ligne ⌘+Option+Maj+r

Raccourcis dans Chrome OS

Actions courantes

Sélectionner une colonne Ctrl+Espace
Sélectionner une ligne Maj+Espace
Tout sélectionner Ctrl+a
Annuler Ctrl+z
Répéter Ctrl+y
Ctrl+Maj+z
Rechercher Ctrl+f
Rechercher et remplacer Ctrl+h
Remplir une plage Ctrl+Entrée
Remplir vers le bas Ctrl+d
Remplir vers la droite Ctrl+r
Enregistrer
(toutes les modifications sont enregistrées automatiquement dans Drive)
Ctrl+s
Ouvrir Ctrl+o
Imprimer Ctrl+p
Copier Ctrl+c
Couper Ctrl+x
Coller Ctrl+v
Coller uniquement les valeurs Ctrl+Maj+v
Afficher les raccourcis clavier courants Ctrl+/
Mode Compact Ctrl+Maj+f
Outils de saisie activés/désactivés
(disponibles dans les feuilles de calcul en langues autres que latines)
Ctrl+Maj+k
Sélectionner les outils de saisie Ctrl+Alt+Maj+k
Rechercher des éléments dans les menus Alt+/

Mettre en forme des cellules

Gras Ctrl+b
Souligné Ctrl+u
Italique Ctrl+i
Barré Alt+Maj+5
Centrer Ctrl+Maj+e
Aligner à gauche Ctrl+Maj+l
Aligner à droite Ctrl+Maj+r
Appliquer une bordure en haut Alt+Maj+1
Appliquer une bordure à droite Alt+Maj+2
Appliquer une bordure en bas Alt+Maj+3
Appliquer une bordure à gauche Alt+Maj+4
Supprimer les bordures Alt+Maj+6
Appliquer une bordure extérieure

Alt+Maj+7
Ctrl+Maj+7

Insérer un lien Ctrl+k
Insérer une heure Ctrl+Maj+;
Insérer une date Ctrl+;
Insérer la date et l'heure Ctrl+Alt+Maj+;
Format décimal Ctrl+Maj+1
Format horaire Ctrl+Maj+2
Format de date Ctrl+Maj+3
Format monétaire Ctrl+Maj+4
Format pourcentage Ctrl+Maj+5
Format exposant Ctrl+Maj+6
Effacer la mise en forme Ctrl+\

Naviguer dans une feuille de calcul

Atteindre le début de la ligne Recherche+flèche vers la gauche
Atteindre la fin de la ligne Recherche+flèche vers la droite
Passer à la première cellule de la ligne contenant des données Ctrl+flèche vers la gauche
Se déplacer en haut à gauche de la feuille Ctrl+Recherche+flèche vers la gauche
Passer à la dernière cellule de la ligne contenant des données Ctrl+flèche vers la droite
Se déplacer en bas à droite de la feuille Ctrl+Recherche+flèche vers la droite
Faire défiler l'écran jusqu'à la cellule active Ctrl+Retour arrière
Atteindre le début de la feuille Ctrl+Recherche+flèche vers la gauche
Atteindre la fin de la feuille Ctrl+Recherche+flèche vers la droite
Passer à la feuille suivante Ctrl+Maj+Recherche+flèche vers le bas
Passer à la feuille précédente Ctrl+Maj+Recherche+flèche vers le haut
Afficher la liste des feuilles Alt+Maj+k
Ouvrir le lien hypertexte Alt+Entrée
Ouvrir le panneau "Explorer" Alt+Maj+x
Accéder au panneau latéral Alt+Maj+.
Alt+Maj+,
Placer le curseur à l'extérieur de la feuille de calcul Ctrl+Alt+Maj+m
Activer la somme rapide
(lorsqu'une plage de cellules est sélectionnée)
Alt+Maj+q
Déplacer le curseur dans la fenêtre pop-up
(pour les liens, les signets et les images)
Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur e, puis p
Ouvrir le menu déroulant sur la cellule filtrée Ctrl+Alt+r
Ouvrir l'historique des révisions Ctrl+Alt+Maj+h
Ouvrir le chat dans la feuille de calcul Maj+Échap
Fermer l'éditeur de dessins Ctrl+Échap
Maj+Échap

Modifier des notes et des commentaires

Insérer/Modifier une note Maj+Recherche+2
Insérer/Modifier un commentaire Ctrl+Alt+m
Ouvrir le fil de discussion des commentaires Ctrl+Alt+Maj+a
Ouvrir le commentaire actuel Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur e, puis c
Passer au commentaire suivant Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur n, puis c
Passer au commentaire précédent Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur p, puis c

Ouvrir un menu

Menu "Fichier" Alt+f
Menu "Édition" Alt+e
Menu "Affichage" Alt+v
Menu "Insertion" Alt+i
Menu "Format" Alt+o
Menu "Données" Alt+d
Menu "Outils" Alt+t
Ouvrir le menu d'insertion Ctrl+Alt+= (avec des cellules sélectionnées)
Ouvrir le menu de suppression Ctrl+Alt+- (avec des cellules sélectionnées)
Menu "Formulaire"
(disponible lorsque la feuille de calcul est connectée à un formulaire)
Alt+m
Menu "Modules complémentaires" Alt+n
Menu "Aide" Alt+h
Menu "Accessibilité"
(disponible lorsque la compatibilité avec les lecteurs d'écran est activée)
Alt+a
Menu "Feuille"
(copie, suppression et autres actions relatives aux feuilles)
Ctrl+Maj+s
Menu contextuel Ctrl+Maj+\

Ajouter ou modifier des lignes et des colonnes

Insérer des lignes au-dessus Ctrl+Alt+= (avec des lignes sélectionnées)
Alt+i, puis r
Insérer des lignes en dessous Alt+i, puis w
Insérer des colonnes à gauche Ctrl+Alt+= (avec des colonnes sélectionnées)
Alt+i, puis c
Insérer des colonnes à droite Alt+i, puis o
Supprimer des lignes Ctrl+Alt+- (avec des lignes sélectionnées)
Alt+e, puis d
Supprimer des colonnes Ctrl+Alt+- (avec des colonnes sélectionnées)
Alt+e, puis e
Masquer des lignes Ctrl+Alt+9
Afficher des lignes Ctrl+Maj+9
Masquer des colonnes Ctrl+Alt+0
Afficher des colonnes Ctrl+Maj+0
Regrouper des lignes ou des colonnes Alt+Maj+flèche vers la droite
Dégrouper des lignes ou des colonnes Alt+Maj+flèche vers la gauche
Développer des lignes ou des colonnes groupées Alt+Maj+flèche vers le bas
Réduire des lignes ou des colonnes groupées Alt+Maj+flèche vers le haut

Utiliser des formules

Afficher toutes les formules Ctrl+~
Insérer une formule de tableau Ctrl+Maj+Entrée
Réduire une formule de tableau développée Ctrl+e
Afficher/Masquer l'aide sur la formule
(lors de la saisie d'une formule)
Maj+Recherche+1
Aide complète/compacte sur la formule (lors de la saisie d'une formule) Recherche+1
Références absolues/relatives (lors de la saisie d'une formule) Recherche+4
Activer ou désactiver les aperçus des résultats de la formule (lors de la saisie d'une formule) Recherche+9
Redimensionner la barre de formule (déplacer vers le haut ou vers le bas)

Ctrl+Maj+flèche vers le haut et

Ctrl+Maj+flèche vers le bas

Aide pour les lecteurs d'écran

Activer la compatibilité avec les lecteurs d'écran
En savoir plus sur l'utilisation de Google Sheets avec un lecteur d'écran
Ctrl+Alt+z
Activer le mode Braille Ctrl+Alt+h
Lire la colonne Ctrl+Alt+Maj+c
Lire la ligne Ctrl+Alt+Maj+r

Utiliser d'autres raccourcis de feuille de calcul

Dans Google Sheets, vous pouvez utiliser des raccourcis de feuille de calcul créés par d'autres entreprises.

  1. Sur votre ordinateur, ouvrez une feuille de calcul en accédant à sheets.google.com.
  2. En haut de l'écran, cliquez sur Aide puis Raccourcis clavier.
  3. En bas de la fenêtre, activez l'option Activer les raccourcis de feuille de calcul compatibles.

 

Ces informations vous-ont elles été utiles ?
Comment pouvons-nous l'améliorer ?