Raccourcis clavier dans Google Sheets

Utilisez les raccourcis clavier dans Google Sheets pour naviguer, formater et utiliser des formules dans votre feuille de calcul.

Remarque : Il est possible que certains raccourcis ne fonctionnent pas pour certaines langues ou avec certains types de claviers.

Raccourcis disponibles

Pour accéder à la liste des raccourcis clavier disponibles dans Google Sheets, appuyez sur Ctrl+/ (Windows, Chrome OS) ou ⌘+/ (Mac).

Raccourcis PC

Actions courantes

Sélectionner une colonne Ctrl+Espace
Sélectionner une ligne Maj+Espace
Tout sélectionner Ctrl+a
Ctrl+Maj+Espace
Annuler Ctrl+z
Répéter Ctrl+y
Ctrl+Maj+z
F4
Rechercher Ctrl+f
Chercher et remplacer Ctrl+h
Remplir une plage Ctrl+Entrée
Remplir vers le bas Ctrl+d
Remplir vers la droite Ctrl+r
Enregistrer
(les modifications sont enregistrées automatiquement dans Drive.)
Ctrl+s
Ouvrir Ctrl+o
Imprimer Ctrl+p
Copier Ctrl+c
Couper Ctrl+x
Coller Ctrl+v
Coller uniquement les valeurs Ctrl+Maj+v
Afficher les raccourcis clavier courants Ctrl+/
Insérer une feuille Maj+F11
Mode Compact Ctrl+Maj+f
Activer/Désactiver les outils de saisie
(disponible dans les feuilles de calcul en langues non latines)
Ctrl+Maj+k
Sélectionner les outils de saisie Ctrl+Alt+Maj+k

Mettre en forme des cellules

Gras Ctrl+b
Souligné Ctrl+u
Italique Ctrl+i
Barré Alt+Maj+5
Centrer Ctrl+Maj+e
Aligner à gauche Ctrl+Maj+l
Aligner à droite Ctrl+Maj+r
Appliquer une bordure en haut Alt+Maj+1
Appliquer une bordure à droite Alt+Maj+2
Appliquer une bordure en bas Alt+Maj+3
Appliquer une bordure à gauche Alt+Maj+4
Supprimer les bordures Alt+Maj+6
Appliquer une bordure extérieure

Alt+Maj+7

Ctrl+Maj+7

Insérer un lien Ctrl+k
Insérer une heure Ctrl+Maj+;
Insérer une date Ctrl+;
Insérer la date et l'heure Ctrl+Alt+Maj+;
Format décimal Ctrl+Maj+1
Format horaire Ctrl+Maj+2
Format de date Ctrl+Maj+3
Format monétaire Ctrl+Maj+4
Format pourcentage Ctrl+Maj+5
Format exposant Ctrl+Maj+6
Effacer la mise en forme Ctrl+\

Naviguer dans une feuille de calcul

Atteindre le début de la ligne Orig
Atteindre le début de la feuille Ctrl+Orig
Atteindre la fin de la ligne Fin
Atteindre la fin de la feuille Ctrl+Fin
Faire défiler l'écran jusqu'à la cellule active Ctrl+Retour arrière
Passer à la feuille suivante Ctrl+Maj+Pg. Suiv
Passer à la feuille précédente Ctrl+Maj+Pg. Préc
Afficher la liste des feuilles Alt+Maj+k
Ouvrir le lien hypertexte Alt+Entrée
Ouvrir le panneau "Explorer" Alt+Maj+x
Accéder au panneau latéral Ctrl+Alt+.
Ctrl+Alt+,
Placer le curseur à l'extérieur de la feuille de calcul Ctrl+Alt+Maj+m
Activer la somme rapide
(quand une plage de cellules est sélectionnée)
Alt+Maj+q
Déplacer le curseur dans la fenêtre pop-up
(pour les liens, les favoris et les images)
Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur e, puis p
Ouvrir le menu déroulant sur la cellule filtrée Ctrl+Alt+r
Ouvrir l'historique des révisions Ctrl+Alt+Maj+h
Ouvrir le chat dans la feuille de calcul Maj+Échap
Fermer l'éditeur de dessins Maj+Échap

Modifier des notes et des commentaires

Insérer/Modifier une note Maj+F2
Insérer/Modifier un commentaire Ctrl+Alt+m
Ouvrir le fil de discussion des commentaires Ctrl+Alt+Maj+a
Ouvrir le commentaire actuel Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur e, puis c
Passer au commentaire suivant Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur n, puis c
Passer au commentaire précédent Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur p, puis c

Ouvrir un menu

Menu "Fichier" dans Google Chrome : Alt+f
dans les autres navigateurs : Alt+Maj+f
Menu "Édition" dans Google Chrome : Alt+e
dans les autres navigateurs : Alt+Maj+e
Menu "Affichage" dans Google Chrome : Alt+v
dans les autres navigateurs : Alt+Maj+v
Menu "Insertion" dans Google Chrome : Alt+i
dans les autres navigateurs : Alt+Maj+i
Menu "Format" dans Google Chrome : Alt+o
dans les autres navigateurs : Alt+Maj+o
Menu "Données" dans Google Chrome : Alt+d
dans les autres navigateurs : Alt+Maj+d
Menu "Outils" dans Google Chrome : Alt+t
dans les autres navigateurs : Alt+Maj+t
Ouvrir le menu d'insertion Ctrl+Alt+Maj+= 
Ctrl+Alt+= 

(avec des cellules sélectionnées)
Ouvrir le menu de suppression Ctrl+Alt+- (avec des cellules sélectionnées)
Menu "Formulaire"
(disponible lorsque la feuille de calcul est connectée à un formulaire)
dans Google Chrome : Alt+m
dans les autres navigateurs : Alt+Maj+m
Menu "Modules complémentaires" dans Google Chrome : Alt+n
dans les autres navigateurs : Alt+Maj+n
Menu "Aide" dans Google Chrome : Alt+h
dans les autres navigateurs : Alt+Maj+h
Menu "Accessibilité"
(disponible lorsque la compatibilité avec les lecteurs d'écran est activée)
dans Google Chrome : Alt+a
dans les autres navigateurs : Alt+Maj+a
Menu des feuilles de calcul
(copie, suppression et autres actions relatives aux feuilles)
Alt+Maj+s
Menu contextuel Ctrl+Maj+\

Ajouter ou modifier des lignes et des colonnes

Insérer des lignes au-dessus

Ctrl+Alt+Maj+=
Ctrl+Alt+=

(avec des lignes sélectionnées)

dans Google Chrome : Alt+i, puis r
dans les autres navigateurs : Alt+Maj+i, puis r

Insérer des lignes en dessous dans Google Chrome : Alt+i, puis w
dans les autres navigateurs : Alt+Maj+i, puis w
Insérer des colonnes à gauche

Ctrl+Alt+Maj+= 
Ctrl+Alt+= 

(avec des colonnes sélectionnées)

dans Google Chrome : Alt+i, puis c
dans les autres navigateurs : Alt+Maj+i, puis c

Insérer des colonnes à droite dans Google Chrome : Alt+i, puis o
dans les autres navigateurs : Alt+Maj+i, puis o
Supprimer des lignes

Ctrl+Alt+- (avec des lignes sélectionnées)

dans Google Chrome : Alt+e, puis d
dans les autres navigateurs : Alt+Maj+e, puis d

Supprimer des colonnes

Ctrl+Alt+- (avec des colonnes sélectionnées)

dans Google Chrome : Alt+e, puis e
dans les autres navigateurs : Alt+Maj +e, puis e

Masquer la ligne Ctrl+Alt+9
Masquer la colonne Ctrl+Alt+0
Afficher la ligne Ctrl+Maj+9
Afficher la colonne Ctrl+Maj+0
Regrouper les lignes ou les colonnes Alt+Maj+flèche vers la droite
Dégrouper les lignes ou les colonnes Alt+Maj+flèche vers la gauche
Développer les lignes ou les colonnes groupées Alt+Maj+flèche vers le bas
Réduire les lignes ou les colonnes groupées Alt+Maj+flèche vers le haut

Utiliser des formules

Afficher toutes les formules Ctrl+~
Insérer une formule de tableau Ctrl+Maj+Entrée
Réduire une formule de tableau développée Ctrl+e
Afficher/Masquer l'aide relative aux formules
(lors de la saisie d'une formule)
Maj+F1
Aide complète/condensée relative aux formules
(lors de la saisie d'une formule)
F1
Références absolues/relatives
(lors de la saisie d'une formule)
F4
Activer/Désactiver l'aperçu du résultat des formules
(lors de la saisie d'une formule)
F9
Redimensionner la barre de formule
(déplacer vers le haut ou vers le bas)
Ctrl+Haut/Ctrl+Bas

Aide pour les lecteurs d'écran

Activer la compatibilité du lecteur d'écran
En savoir plus sur l'utilisation de Google Sheets avec un lecteur d'écran
Ctrl+Alt+z
Lire la colonne Ctrl+Alt+Maj+c
Lire la ligne Ctrl+Alt+Maj+r

Raccourcis Mac

Actions courantes

Sélectionner une colonne Ctrl+Espace
Sélectionner une ligne Maj+Espace
Tout sélectionner ⌘+a
⌘+Maj+Espace
Annuler ⌘+z
Répéter ⌘+y
⌘+Maj+z
Fn+F4
Rechercher ⌘+f
Chercher et remplacer ⌘+Maj+h
Remplir une plage ⌘+Entrée
Remplir vers le bas ⌘+d
Remplir vers la droite ⌘+r
Enregistrer
(les modifications sont enregistrées automatiquement dans Drive.)
⌘+s
Ouvrir ⌘+o
Imprimer ⌘+p
Copier ⌘+c
Couper ⌘+x
Coller ⌘+v
Coller uniquement les valeurs ⌘+Maj+v
Afficher les raccourcis clavier courants ⌘+/
Mode Compact Ctrl+Maj+f
Activer/Désactiver les outils de saisie
(disponible dans les feuilles de calcul en langues non latines)
⌘+Maj+k
Sélectionner les outils de saisie ⌘+Option+Maj+k

Mettre en forme des cellules

Gras ⌘+b
Souligné ⌘+u
Italique ⌘+i
Barré Option+Maj+5
Centrer ⌘+Maj+e
Aligner à gauche ⌘+Maj+l
Aligner à droite ⌘+Maj+r
Appliquer une bordure en haut Option+Maj+1
Appliquer une bordure à droite Option+Maj+2
Appliquer une bordure en bas Option+Maj+3
Appliquer une bordure à gauche Option+Maj+4
Supprimer les bordures Option+Maj+6
Appliquer une bordure extérieure

Option+Maj+7

⌘+Maj+7

Insérer un lien ⌘+k
Insérer une heure ⌘+Maj+;
Insérer une date ⌘+;
Insérer la date et l'heure ⌘+Option+Maj+;
Format décimal Ctrl+Maj+1
Format horaire Ctrl+Maj+2
Format de date Ctrl+Maj+3
Format monétaire Ctrl+Maj+4
Format pourcentage Ctrl+Maj+5
Format exposant Ctrl+Maj+6
Effacer la mise en forme ⌘+\

Naviguer dans une feuille de calcul

Atteindre le début de la ligne Fn+flèche vers la gauche
Atteindre le début de la feuille ⌘+Fn+flèche vers la gauche
Atteindre la fin de la ligne Fn+flèche vers la droite
Atteindre la fin de la feuille ⌘+Fn+flèche vers la droite
Faire défiler l'écran jusqu'à la cellule active ⌘+Retour arrière
Passer à la feuille suivante ⌘+Maj+Fn+flèche vers le bas
Passer à la feuille précédente ⌘+Maj+Fn+flèche vers le haut
Afficher la liste des feuilles Option+Maj+k
Ouvrir le lien hypertexte Option+Entrée
Ouvrir le panneau "Explorer" Option+Maj+x
Accéder au panneau latéral ⌘+Option+.
⌘+Option+,
Placer le curseur à l'extérieur de la feuille de calcul Ctrl+⌘+Maj+m
Activer la somme rapide
(quand une plage de cellules est sélectionnée)
Option+Maj+q
Déplacer le curseur dans la fenêtre pop-up
(pour les liens, les favoris et les images)
Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur e, puis p
Ouvrir le menu déroulant sur la cellule filtrée Ctrl+⌘+r
Ouvrir l'historique des révisions ⌘+Option+Maj+h
Ouvrir le chat dans la feuille de calcul Maj+Échap
Fermer l'éditeur de dessins ⌘+Échap
Maj+Échap

Modifier des notes et des commentaires

Insérer/Modifier une note Maj+F2
Insérer/Modifier un commentaire ⌘+Option+m
Ouvrir le fil de discussion des commentaires ⌘+Option+Maj+a
Ouvrir le commentaire actuel Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur e, puis c
Passer au commentaire suivant Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur n, puis c
Passer au commentaire précédent Maintenir les touches Ctrl+⌘ enfoncées, et appuyer sur p, puis c

Ouvrir un menu

Menu "Fichier" Ctrl+Option+f
Menu "Édition" Ctrl+Option+e
Menu "Affichage" Ctrl+Option+v
Menu "Insertion" Ctrl+Option+i
Menu "Format" Ctrl+Option+o
Menu "Données" Ctrl+Option+d
Menu "Outils" Ctrl+Option+t
Ouvrir le menu d'insertion ⌘+Option+= (avec des cellules sélectionnées)
Ouvrir le menu de suppression ⌘+Option+- (avec des cellules sélectionnées)
Menu "Formulaire"
(disponible lorsque la feuille de calcul est connectée à un formulaire)
Ctrl+Option+m
Menu "Modules complémentaires" Ctrl+Option+n
Menu "Aide" Ctrl+Option+h
Menu "Accessibilité"
(présent lorsque la compatibilité avec les lecteurs d'écran est activée)
Ctrl+Option+a
Menu des feuilles de calcul
(copie, suppression et autres actions relatives aux feuilles)
Option+Maj+s
Menu contextuel ⌘+Maj+\

Ajouter ou modifier des lignes et des colonnes

Insérer des lignes au-dessus

⌘+Option+= (avec des lignes sélectionnées)
Ctrl+Option+i, puis r

Insérer des lignes en dessous Ctrl+Option+i, puis b
Insérer des colonnes à gauche

⌘+Option+= (avec des colonnes sélectionnées)
Ctrl+Option+i, puis c

Insérer des colonnes à droite Ctrl+Option+i, puis o
Supprimer des lignes ⌘+Option+- (avec des lignes sélectionnées)
Ctrl+Option+e, puis d
Supprimer des colonnes ⌘+Option+- (avec des colonnes sélectionnées)
Ctrl+Option+e, puis e
Masquer la ligne ⌘+Option+9
Masquer la colonne ⌘+Option+0
Regrouper les lignes ou les colonnes Option+Maj+flèche vers la droite
Dégrouper les lignes ou les colonnes Option+Maj+flèche vers la gauche
Développer les lignes ou les colonnes groupées Option+Maj+flèche vers le bas 
Réduire les lignes ou les colonnes groupées Option+Maj+flèche vers le haut 

Utiliser des formules

Afficher toutes les formules Ctrl+~
Insérer une formule de tableau ⌘+Maj+Entrée
Réduire une formule de tableau développée ⌘+e
Afficher/Masquer l'aide relative aux formules
(lors de la saisie d'une formule)
Maj+Fn+F1
Aide complète/condensée relative aux formules
(lors de la saisie d'une formule)
Fn+F1
Références absolues/relatives
(lors de la saisie d'une formule)
Fn+F4
Activer/Désactiver l'aperçu du résultat des formules
(lors de la saisie d'une formule)
Fn+F9
Redimensionner la barre de formule
(déplacer vers le haut ou vers le bas)
Ctrl+Option+Haut et Ctrl+Option+Bas

Aide pour les lecteurs d'écran

Activer la compatibilité du lecteur d'écran
En savoir plus sur l'utilisation de Google Sheets avec un lecteur d'écran
⌘+Option+z
Lire la colonne ⌘+Option+Shift+c
Lire la ligne ⌘+Option+Maj+r

Raccourcis dans Chrome OS

Actions courantes

Sélectionner une colonne Ctrl+Espace
Sélectionner une ligne Maj+Espace
Tout sélectionner Ctrl+a
Annuler Ctrl+z
Répéter Ctrl+y
Ctrl+Maj+z
Rechercher Ctrl+f
Chercher et remplacer Ctrl+h
Remplir une plage Ctrl+Entrée
Remplir vers le bas Ctrl+d
Remplir vers la droite Ctrl+r
Enregistrer
(les modifications sont enregistrées automatiquement dans Drive.)
Ctrl+s
Ouvrir Ctrl+o
Imprimer Ctrl+p
Copier Ctrl+c
Couper Ctrl+x
Coller Ctrl+v
Coller uniquement les valeurs Ctrl+Maj+v
Afficher les raccourcis clavier courants Ctrl+/
Mode Compact Ctrl+Maj+f
Activer/Désactiver les outils de saisie
(disponible dans les feuilles de calcul en langues non latines)
Ctrl+Maj+k
Sélectionner les outils de saisie Ctrl+Alt+Maj+k

Mettre en forme des cellules

Gras Ctrl+b
Souligné Ctrl+u
Italique Ctrl+i
Barré Alt+Maj+5
Centrer Ctrl+Maj+e
Aligner à droite Ctrl+Maj+r
Appliquer une bordure en haut Alt+Maj+1
Appliquer une bordure à droite Alt+Maj+2
Appliquer une bordure en bas Alt+Maj+3
Appliquer une bordure à gauche Alt+Maj+4
Supprimer les bordures Alt+Maj+6
Appliquer une bordure extérieure

Alt+Maj+7
Ctrl+Maj+7

Insérer un lien Ctrl+k
Insérer une heure Ctrl+Maj+;
Insérer une date Ctrl+;
Insérer la date et l'heure Ctrl+Alt+Maj+;
Format décimal Ctrl+Maj+1
Format horaire Ctrl+Maj+2
Format de date Ctrl+Maj+3
Format monétaire Ctrl+Maj+4
Format pourcentage Ctrl+Maj+5
Format exposant Ctrl+Maj+6
Effacer la mise en forme Ctrl+\

Naviguer dans une feuille de calcul

Passer à la première cellule de la ligne contenant des données Ctrl+flèche vers la gauche
Se déplacer en haut à gauche de la feuille Ctrl+Recherche+flèche vers la gauche
Passer à la dernière cellule de la ligne contenant des données Ctrl+flèche vers la droite
Se déplacer en bas à droite de la feuille Ctrl+Recherche+flèche vers la droite
Faire défiler l'écran jusqu'à la cellule active Ctrl+Retour arrière
Afficher la liste des feuilles Alt+Maj+k
Ouvrir le lien hypertexte Alt+Entrée
Ouvrir le panneau "Explorer" Alt+Maj+x
Accéder au panneau latéral Alt+Maj+.
Alt+Maj+,
Placer le curseur à l'extérieur de la feuille de calcul Ctrl+Alt+Maj+m
Activer la somme rapide
(quand une plage de cellules est sélectionnée)
Alt+Maj+q
Déplacer le curseur dans la fenêtre pop-up
(pour les liens, les favoris et les images)
Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur e, puis p
Ouvrir le menu déroulant sur la cellule filtrée Ctrl+Alt+r
Ouvrir l'historique des révisions Ctrl+Alt+Maj+h
Ouvrir le chat dans la feuille de calcul Maj+Échap
Fermer l'éditeur de dessins Ctrl+Échap
Maj+Échap

Modifier des notes et des commentaires

Insérer/Modifier une note Maj+Recherche+2
Insérer/Modifier un commentaire Ctrl+Alt+m
Ouvrir le fil de discussion des commentaires Ctrl+Alt+Maj+a
Ouvrir le commentaire actuel Maintenir les touches Ctrl+Alt enfoncées, et appuyer sur e, puis c

Ouvrir un menu

Menu "Fichier" Alt+f
Menu "Édition" Alt+e
Menu "Affichage" Alt+v
Menu "Insertion" Alt+i
Menu "Format" Alt+o
Menu "Données" Alt+d
Menu "Outils" Alt+t
Ouvrir le menu d'insertion Ctrl+Alt+= (avec des cellules sélectionnées)
Ouvrir le menu de suppression Ctrl+Alt+- (avec des cellules sélectionnées)
Menu "Formulaire"
(disponible lorsque la feuille de calcul est connectée à un formulaire)
Alt+m
Menu "Modules complémentaires" Alt+n
Menu "Aide" Alt+h
Menu "Accessibilité"
(disponible lorsque la compatibilité avec les lecteurs d'écran est activée)
Alt+a
Menu des feuilles de calcul
(copie, suppression et autres actions relatives aux feuilles)
Ctrl+Maj+s
Menu contextuel Ctrl+Maj+\

Ajouter ou modifier des lignes et des colonnes

Insérer des lignes au-dessus Ctrl+Alt+= (avec des lignes sélectionnées)
Alt+i, puis r
Insérer des lignes en dessous Alt+i, puis w
Insérer des colonnes à gauche Ctrl+Alt+= (avec des colonnes sélectionnées)
Alt+i, puis c
Insérer des colonnes à droite Alt+i, puis o
Supprimer des lignes Ctrl+Alt+- (avec des lignes sélectionnées)
Alt+e, puis d
Supprimer des colonnes Ctrl+Alt+- (avec des colonnes sélectionnées)
Alt+e, puis e
Masquer les lignes Ctrl+Alt+9
Masquer les colonnes Ctrl+Alt+0
Regrouper les lignes ou les colonnes Alt+Maj+flèche vers la droite 
Dégrouper les lignes ou les colonnes Alt+Maj+flèche vers la gauche
Développer les lignes ou les colonnes groupées Alt+Maj+flèche vers le bas
Réduire les lignes ou les colonnes groupées Alt+Maj+flèche vers le haut

Utiliser des formules

Afficher toutes les formules Ctrl+~
Insérer une formule de tableau Ctrl+Maj+Entrée
Réduire une formule de tableau développée Ctrl+e
Afficher/Masquer l'aide relative aux formules
(lors de la saisie d'une formule)
Maj+Recherche+1

Aide pour les lecteurs d'écran

Activer la compatibilité du lecteur d'écran
En savoir plus sur l'utilisation de Google Sheets avec un lecteur d'écran
Ctrl+Alt+z
Lire la colonne Ctrl+Alt+Maj+c
Lire la ligne Ctrl+Alt+Maj+r

Arrêter d'utiliser les raccourcis du navigateur

Pour désactiver les raccourcis du navigateur et utiliser à la place les raccourcis Google Sheets : 

  1. Sur votre ordinateur, ouvrez une feuille de calcul en accédant à sheets.google.com.
  2. En haut de l'écran, cliquez sur Aide puis  Raccourcis clavier.
  3. En bas de la fenêtre, activez l'option Ignorer les raccourcis du navigateur.

Remarque : Vous pouvez uniquement ignorer les raccourcis des navigateurs Chrome, Firefox, Internet Explorer, Edge ou Safari.

Raccourcis de navigateur en conflit

Liste des raccourcis de navigateur qui ne peuvent pas être utilisés avec Sheets lorsque l'option "Ignorer les raccourcis du navigateur" est désactivée. 

Action

Raccourci PC

Raccourci Mac

Raccourci Chrome OS

Ouvrir le menu d'insertion Ctrl+Maj+= 
Ctrl+=

(avec des cellules sélectionnées)
⌘+Maj+=
⌘+=

(avec des cellules sélectionnées)
Ctrl+Maj+=
Ctrl+=

(avec des cellules sélectionnées)
Insérer des lignes au-dessus Ctrl+Maj+= 
Ctrl+=

(avec des lignes sélectionnées)
⌘+Maj+=
⌘+=

(avec des lignes sélectionnées)
Ctrl+Maj+=
Ctrl+=

(avec des lignes sélectionnées)
Insérer des colonnes à gauche Ctrl+Maj+= 
Ctrl+=

(avec des colonnes sélectionnées)
⌘+Maj+=
⌘+=

(avec des colonnes sélectionnées)
Ctrl+Maj+=
Ctrl+=

(avec des colonnes sélectionnées)
Ouvrir le menu de suppression Ctrl+-
(avec des cellules sélectionnées)
⌘+-
(avec des cellules sélectionnées)
Ctrl+-
(avec des cellules sélectionnées)
Supprimer des lignes Ctrl+-
(avec des lignes sélectionnées)
⌘+-
(avec des lignes sélectionnées)
Ctrl+-
(avec des lignes sélectionnées)
Supprimer des colonnes Ctrl+-
(avec des colonnes sélectionnées)
⌘+-
(avec des colonnes sélectionnées)
Ctrl+-
(avec des colonnes sélectionnées)
Masquer les lignes Ctrl+9 ⌘+9 Ctrl+9
Masquer les colonnes Ctrl+0 ⌘+0 Ctrl+0
Gras Ctrl+2 ⌘+2 Ctrl+2
Italique Ctrl+3 ⌘+3 Ctrl+3
Souligné Ctrl+4 ⌘+4 Ctrl+4
Barré Ctrl+5 ⌘+5 Ctrl+5
Supprimer les bordures Ctrl+Maj+- ⌘+Maj+- Ctrl+Maj+-
Centre d'aide F1 F1 F1

 

Cet article vous a-t-il été utile ?
Comment pouvons-nous l'améliorer ?