Scorciatoie da tastiera per Fogli Google

Utilizza le scorciatoie da tastiera in Fogli Google per navigare, applicare formattazione e utilizzare formule.

Nota: alcune scorciatoie da tastiera potrebbero non funzionare in tutte le lingue o per tutte le tastiere.

Per visualizzare un elenco di scorciatoie da tastiera in Fogli Google, premi Ctrl+/ (Windows, Chrome OS) o ⌘+/ (Mac).

Per cercare nei menu, premi Alt+/ (Windows, Chrome OS) o Opzione+/ (Mac).

Scorciatoie per PC

Azioni comuni

Seleziona colonna CTRL + BARRA SPAZIATRICE
Seleziona riga MAIUSC+BARRA SPAZIATRICE
Seleziona tutto CTRL+A
CTRL+MAIUSC+BARRA SPAZIATRICE
Annulla Ctrl+Z
Ripeti Ctrl+Y
CTRL+MAIUSC+Z
F4
Trova Ctrl+F
Trova e sostituisci CTRL+H
Riempi intervallo CTRL+INVIO
Riempi in basso CTRL+D
Riempi a destra CTRL+R
Salva
(tutte le modifiche vengono salvate automaticamente in Drive)
CTRL+S
Apri CTRL+O
Stampa CTRL+P
Copia Ctrl+C
Taglia Ctrl+X
Incolla CTRL+V
Incolla solo valori CTRL+MAIUSC+V
Mostra scorciatoie da tastiera comuni CTRL+/
Inserisci nuovo foglio MAIUSC+F11
Controlli compatti CTRL+MAIUSC+F
Strumenti di immissione on/off
(disponibile nei fogli di lavoro in lingue non latine)
CTRL+MAIUSC+K
Seleziona Strumenti di immissione CTRL+ALT+MAIUSC+K
Cerca nei menu ALT+/

Formattare le celle

Grassetto CTRL+B
Sottolineato CTRL+U
Corsivo CTRL+I
Barrato ALT+MAIUSC+5
Allinea al centro CTRL+MAIUSC+E
Allinea a sinistra Ctrl+Maiusc+L
Allinea a destra CTRL+MAIUSC+R
Applica bordo superiore ALT+MAIUSC+1
Applica bordo destro ALT+MAIUSC+2
Applica bordo inferiore ALT+MAIUSC+3
Applica bordo sinistro ALT+MAIUSC+4
Rimuovi bordi ALT+MAIUSC+6
Applica bordo esterno

ALT+MAIUSC+7

CTRL+MAIUSC+7

Inserisci link CTRL+K
Inserisci ora CTRL+MAIUSC+;
Inserisci data CTRL+;
Inserisci data e ora CTRL+ALT+MAIUSC+;
Formatta come decimale CTRL+MAIUSC+1
Formatta come ora CTRL+MAIUSC+2
Formatta come data CTRL+MAIUSC+3
Formatta come valuta CTRL+MAIUSC+4
Formatta come percentuale CTRL+MAIUSC+5
Formatta come esponente CTRL+MAIUSC+6
Cancella formattazione CTRL+\

Navigare nel foglio di lavoro

Vai a inizio riga HOME
Vai a inizio foglio CTRL+HOME
Vai a fine riga FINE
Vai a fine foglio CTRL+FINE
Scorri fino alla cella attiva CTRL+BACKSPACE
Vai al foglio successivo ALT+FRECCIA GIÙ
Vai al foglio precedente ALT+FRECCIA SU
Visualizza l'elenco dei fogli ALT+MAIUSC+K
Apri link ipertestuale ALT+INVIO
Apri Esplora ALT+MAIUSC+X
Vai al riquadro laterale Ctrl+Alt+.
CTRL+ALT+,
Sposta lo stato attivo fuori dal foglio di lavoro CTRL+ALT+MAIUSC+M
Somma rapida
(quando è selezionato un intervallo di celle)
ALT+MAIUSC+Q
Sposta lo stato attivo sul popup
(per link, segnalibri e immagini)
Tieni premuto Ctrl+Alt, premi E poi P
Apri il menu a discesa sulla cella filtrata CTRL+ALT+R
Apri cronologia revisioni CTRL+ALT+MAIUSC+H
Chiudi l'editor dei disegni MAIUSC+ESC

Modificare note e commenti

Inserisci/modifica nota MAIUSC+F2
Inserisci/modifica commento CTRL+ALT+M
Apri thread di discussione dei commenti CTRL+ALT+MAIUSC+A
Inserisci commento corrente Tieni premuto Ctrl+Alt, premi E poi C
Vai al commento successivo Tieni premuto Ctrl+Alt, premi N poi C
Vai al commento precedente Tieni premuto Ctrl+Alt, premi P poi C

Utilizzare le scorciatoie da tastiera sui commenti selezionati

Rispondi al commento corrente R
Vai al commento successivo J
Vai al commento precedente K
Risolvi il commento corrente E
Esci dal commento corrente U

Aprire un menu

Menu File in Google Chrome: Alt+F
altri browser: Alt+Maiusc+F
Menu Modifica in Google Chrome: Alt+E
altri browser: Alt+Maiusc+E
Menu Visualizza in Google Chrome: Alt+V
altri browser: Alt+Maiusc+V
Menu Inserisci in Google Chrome: Alt+I
altri browser: Alt+Maiusc+I
Menu Formato in Google Chrome: Alt+O
altri browser: ALT+MAIUSC+O
Menu Dati in Google Chrome: ALT+D
altri browser: ALT+MAIUSC+D
Menu Strumenti in Google Chrome: Alt+T
altri browser: ALT+MAIUSC+T
Apri menu Inserisci Ctrl+Alt+Maiusc+= 
Ctrl+Alt+= 

(con celle selezionate)
Apri menu Elimina CTRL+ALT+- (con celle selezionate)
Menu Modulo
(presente se il foglio di lavoro è collegato a un modulo)
in Google Chrome: ALT+M
altri browser: ALT+MAIUSC+M
Menu Componenti aggiuntivi in Google Chrome: ALT+N
altri browser: ALT+MAIUSC+N
Menu Guida in Google Chrome: Alt+H
altri browser: ALT+MAIUSC+H
Menu Accessibilità
(presente se è abilitato il supporto per screen reader)
in Google Chrome: Alt+A
altri browser: ALT+MAIUSC+A
Menu Foglio
(copia, elimina e altre azioni relative al foglio)
ALT+MAIUSC+S
Menu contestuale

Ctrl+Maiusc+\
Maiusc+F10

Aggiungere o modificare righe e colonne

Inserisci righe sopra

Ctrl+Alt+Maiusc+=
Ctrl+Alt+=

(con righe selezionate)

in Google Chrome: Alt+I poi R
altri browser: Alt+Maiusc+I poi R

Inserisci righe sotto in Google Chrome: Alt+I poi W
altri browser: Alt+Maiusc+I poi W
Inserisci colonne a sinistra

Ctrl+Alt+Maiusc+= 
Ctrl+Alt+= 

(con colonne selezionate)

in Google Chrome: Alt+I poi C
altri browser: Alt+Maiusc+I poi C

Inserisci colonne a destra in Google Chrome: Alt+I poi O
altri browser: Alt+Maiusc+I poi O
Elimina righe

CTRL+ALT+- (con righe selezionate)

in Google Chrome: Alt+E poi D
altri browser: Alt+Maiusc+E poi D

Elimina colonne

CTRL+ALT+- (con colonne selezionate)

in Google Chrome: Alt+E poi E
altri browser: Alt+Maiusc+E poi E

Nascondi riga CTRL+ALT+9
Visualizza riga CTRL+MAIUSC+9
Nascondi colonna CTRL+ALT+0
Visualizza colonna CTRL+MAIUSC+0
Raggruppa righe o colonne ALT+MAIUSC+FRECCIA DESTRA
Separa righe o colonne ALT+MAIUSC+FRECCIA SINISTRA
Espandi righe o colonne raggruppate ALT+MAIUSC+FRECCIA GIÙ
Comprimi righe o colonne raggruppate ALT+MAIUSC+FRECCIA SU

Utilizzare formule

Mostra tutte le formule CTRL+~
Inserisci formula matrice CTRL+MAIUSC+INVIO
Comprimi una formula di matrice espansa CTRL+E
Mostra/nascondi guida della formula
(durante l'inserimento di una formula)
MAIUSC+F1
Guida della formula completa/compatta
(durante l'inserimento di una formula)
F1
Riferimenti assoluti/relativi
(durante l'inserimento di una formula)
F4
Attiva/disattiva l'anteprima del risultato della formula
(durante l'inserimento di una formula)
F9
Ridimensiona la barra della formula
(sposta su o giù)
CTRL+SU/CTRL+GIÙ

Guida per screen reader

Abilita il supporto per screen reader
Ulteriori informazioni sull'utilizzo di Fogli Google con uno screen reader
CTRL+ALT+Z
Attiva supporto Braille CTRL+ALT+H
Leggi colonna CTRL+ALT+MAIUSC+C
Leggi riga CTRL+ALT+MAIUSC+R

Scorciatoie per Mac

Azioni comuni

Seleziona colonna CTRL + BARRA SPAZIATRICE
Seleziona riga MAIUSC+BARRA SPAZIATRICE
Seleziona tutto ⌘+A
⌘+MAIUSC+BARRA SPAZIATRICE
Annulla ⌘+Z
Ripeti ⌘+Y
⌘+MAIUSC+Z
FN+F4
Trova ⌘+F
Trova e sostituisci ⌘+MAIUSC+H
Riempi intervallo ⌘+INVIO
Riempi in basso ⌘+D
Riempi a destra ⌘+R
Salva
(tutte le modifiche vengono salvate automaticamente in Drive)
⌘+S
Apri ⌘+O
Stampa ⌘+P
Copia ⌘+C
Taglia ⌘+X
Incolla ⌘+V
Incolla solo valori ⌘+MAIUSC+V
Mostra scorciatoie da tastiera comuni ⌘+/
Inserisci nuovo foglio MAIUSC+FN+F11
Controlli compatti CTRL+MAIUSC+F
Strumenti di immissione on/off
(disponibile nei fogli di lavoro in lingue non latine)
⌘+MAIUSC+K
Seleziona Strumenti di immissione ⌘+OPZIONE+MAIUSC+K
Cerca nei menu OPZIONE+/

Formattare le celle

Grassetto ⌘+B
Sottolineato ⌘+U
Corsivo ⌘+I
Barrato OPZIONE+MAIUSC+5
Allinea al centro ⌘+MAIUSC+E
Allinea a sinistra ⌘+Maiusc+L
Allinea a destra ⌘+MAIUSC+R
Applica bordo superiore OPZIONE+MAIUSC+1
Applica bordo destro OPZIONE+MAIUSC+2
Applica bordo inferiore OPZIONE+MAIUSC+3
Applica bordo sinistro OPZIONE+MAIUSC+4
Rimuovi bordi OPZIONE+MAIUSC+6
Applica bordo esterno

OPZIONE+MAIUSC+7

⌘+MAIUSC+7

Inserisci link ⌘+K
Inserisci ora ⌘+MAIUSC+;
Inserisci data ⌘+;
Inserisci data e ora ⌘+OPZIONE+MAIUSC+;
Formatta come decimale CTRL+MAIUSC+1
Formatta come ora CTRL+MAIUSC+2
Formatta come data CTRL+MAIUSC+3
Formatta come valuta CTRL+MAIUSC+4
Formatta come percentuale CTRL+MAIUSC+5
Formatta come esponente CTRL+MAIUSC+6
Cancella formattazione ⌘+\

Navigare nel foglio di lavoro

Vai a inizio riga FN+FRECCIA SINISTRA
Vai a inizio foglio ⌘+FN+FRECCIA SINISTRA
Vai a fine riga FN+FRECCIA DESTRA
Vai a fine foglio ⌘+FN+FRECCIA DESTRA
Scorri fino alla cella attiva ⌘+BACKSPACE
Vai al foglio successivo OPZIONE+FRECCIA GIÙ
Vai al foglio precedente OPZIONE+FRECCIA SU
Visualizza l'elenco dei fogli OPZIONE+MAIUSC+K
Apri link ipertestuale OPZIONE+INVIO
Apri Esplora OPZIONE+MAIUSC+X
Vai al riquadro laterale ⌘+Opzione+.
⌘+Opzione+,
Sposta lo stato attivo fuori dal foglio di lavoro CTRL+⌘+MAIUSC+M
Somma rapida
(quando è selezionato un intervallo di celle)
OPZIONE+MAIUSC+Q
Sposta lo stato attivo sul popup
(per link, segnalibri e immagini)
Tieni premuto Ctrl+⌘, premi E poi P
Apri il menu a discesa sulla cella filtrata CTRL+⌘+R
Apri cronologia revisioni ⌘+OPZIONE+MAIUSC+H
Chiudi l'editor dei disegni ⌘+ESC
MAIUSC+ESC

Modificare note e commenti

Inserisci/modifica nota MAIUSC+F2
Inserisci/modifica commento ⌘+OPZIONE+M
Apri thread di discussione dei commenti ⌘+OPZIONE+MAIUSC+A
Inserisci commento corrente Tieni premuto Ctrl+⌘, premi E poi C
Vai al commento successivo Tieni premuto Ctrl+⌘, premi N poi C
Vai al commento precedente Tieni premuto Ctrl+⌘, premi P poi C

Utilizzare le scorciatoie da tastiera sui commenti selezionati

Rispondi al commento corrente R
Vai al commento successivo J
Vai al commento precedente K
Risolvi il commento corrente E
Esci dal commento corrente U

Aprire un menu

Menu File Ctrl+Opzione+F
Menu Modifica Ctrl+Opzione+E
Menu Visualizza Ctrl+Opzione+V
Menu Inserisci Ctrl+Opzione+I
Menu Formato CTRL+OPZIONE+O
Menu Dati CTRL+OPZIONE+D
Menu Strumenti CTRL+OPZIONE+T
Apri menu Inserisci ⌘+OPZIONE+= (con celle selezionate)
Apri menu Elimina ⌘+OPZIONE+- (con celle selezionate)
Menu Modulo
(presente se il foglio di lavoro è collegato a un modulo)
CTRL+OPZIONE+M
Menu Componenti aggiuntivi CTRL+OPZIONE+N
Menu Guida CTRL+OPZIONE+H
Menu Accessibilità
(presente se è abilitato il supporto per screen reader)
CTRL+OPZIONE+A
Menu Foglio
(copia, elimina e altre azioni relative al foglio)
OPZIONE+MAIUSC+S
Menu contestuale

⌘+Maiusc+\
Maiusc+F10

Aggiungere o modificare righe e colonne

Inserisci righe sopra

⌘+Opzione+= (con righe selezionate)
Ctrl+Opzione+I, poi R

Inserisci righe sotto Ctrl+Opzione+I, poi B
Inserisci colonne a sinistra

⌘+Opzione+= (con colonne selezionate)
Ctrl+Opzione+I, poi C

Inserisci colonne a destra Ctrl+Opzione+I, poi O
Elimina righe ⌘+Opzione+- (con righe selezionate)
Ctrl+Opzione+E, poi D
Elimina colonne ⌘+Opzione+- (con colonne selezionate)
Ctrl+Opzione+E, poi E
Nascondi riga ⌘+OPZIONE+9
Visualizza riga ⌘+MAIUSC+9
Nascondi colonna ⌘+OPZIONE+0
Visualizza colonna ⌘+MAIUSC+0
Raggruppa righe o colonne OPZIONE+MAIUSC+FRECCIA DESTRA
Separa righe o colonne OPZIONE+MAIUSC+FRECCIA SINISTRA
Espandi righe o colonne raggruppate OPZIONE+MAIUSC+FRECCIA GIÙ 
Comprimi righe o colonne raggruppate OPZIONE+MAIUSC+FRECCIA SU 

Utilizzare formule

Mostra tutte le formule CTRL+~
Inserisci formula matrice ⌘+MAIUSC+INVIO
Comprimi una formula di matrice espansa ⌘+E
Mostra/nascondi guida della formula
(durante l'inserimento di una formula)
MAIUSC+FN+F1
Guida della formula completa/compatta
(durante l'inserimento di una formula)
FN+F1
Riferimenti assoluti/relativi
(durante l'inserimento di una formula)
FN+F4
Attiva/disattiva l'anteprima del risultato della formula
(durante l'inserimento di una formula)
FN+F9
Ridimensiona la barra della formula
(sposta su o giù)
Ctrl+Opzione+Freccia su e Ctrl+Opzione+Freccia giù

Guida per screen reader

Abilita il supporto per screen reader
Ulteriori informazioni sull'utilizzo di Fogli Google con uno screen reader
⌘+OPZIONE+Z
Attiva supporto Braille +OPZIONE+H
Leggi colonna ⌘+OPZIONE+MAIUSC+C
Leggi riga ⌘+OPZIONE+MAIUSC+R

Scorciatoie per Chrome OS

Azioni comuni

Seleziona colonna CTRL + BARRA SPAZIATRICE
Seleziona riga MAIUSC+BARRA SPAZIATRICE
Seleziona tutto CTRL+A
Annulla Ctrl+Z
Ripeti Ctrl+Y
CTRL+MAIUSC+Z
Trova Ctrl+F
Trova e sostituisci CTRL+H
Riempi intervallo CTRL+INVIO
Riempi in basso CTRL+D
Riempi a destra CTRL+R
Salva
(tutte le modifiche vengono salvate automaticamente in Drive)
CTRL+S
Apri CTRL+O
Stampa CTRL+P
Copia Ctrl+C
Taglia Ctrl+X
Incolla CTRL+V
Incolla solo valori CTRL+MAIUSC+V
Mostra scorciatoie da tastiera comuni CTRL+/
Controlli compatti CTRL+MAIUSC+F
Strumenti di immissione on/off
(disponibile nei fogli di lavoro in lingue non latine)
CTRL+MAIUSC+K
Seleziona Strumenti di immissione CTRL+ALT+MAIUSC+K
Cerca nei menu ALT+/

Formattare le celle

Grassetto CTRL+B
Sottolineato CTRL+U
Corsivo CTRL+I
Barrato ALT+MAIUSC+5
Allinea al centro CTRL+MAIUSC+E
Allinea a sinistra Ctrl+Maiusc+L
Allinea a destra CTRL+MAIUSC+R
Applica bordo superiore ALT+MAIUSC+1
Applica bordo destro ALT+MAIUSC+2
Applica bordo inferiore ALT+MAIUSC+3
Applica bordo sinistro ALT+MAIUSC+4
Rimuovi bordi ALT+MAIUSC+6
Applica bordo esterno

ALT+MAIUSC+7
CTRL+MAIUSC+7

Inserisci link CTRL+K
Inserisci ora CTRL+MAIUSC+;
Inserisci data CTRL+;
Inserisci data e ora CTRL+ALT+MAIUSC+;
Formatta come decimale CTRL+MAIUSC+1
Formatta come ora CTRL+MAIUSC+2
Formatta come data CTRL+MAIUSC+3
Formatta come valuta CTRL+MAIUSC+4
Formatta come percentuale CTRL+MAIUSC+5
Formatta come esponente CTRL+MAIUSC+6
Cancella formattazione CTRL+\

Navigare nel foglio di lavoro

Vai a inizio riga CERCA+FRECCIA SINISTRA
Vai a fine riga CERCA+FRECCIA DESTRA
Vai alla prima cella della riga con dati CTRL+FRECCIA SINISTRA
Vai all'angolo superiore sinistro del foglio CTRL+CERCA+FRECCIA SINISTRA
Vai all'ultima cella della riga con dati CTRL+FRECCIA DESTRA
Vai all'angolo inferiore destro del foglio CTRL+CERCA+FRECCIA DESTRA
Scorri fino alla cella attiva CTRL+BACKSPACE
Vai a inizio foglio CTRL+CERCA+FRECCIA SINISTRA
Vai a fine foglio CTRL+CERCA+FRECCIA DESTRA
Vai al foglio successivo CTRL+MAIUSC+CERCA+FRECCIA GIÙ
Vai al foglio precedente CTRL+MAIUSC+CERCA+FRECCIA SU
Visualizza l'elenco dei fogli ALT+MAIUSC+K
Apri link ipertestuale ALT+INVIO
Apri Esplora ALT+MAIUSC+X
Vai al riquadro laterale Alt+Maiusc+.
ALT+MAIUSC+,
Sposta lo stato attivo fuori dal foglio di lavoro CTRL+ALT+MAIUSC+M
Somma rapida
(quando è selezionato un intervallo di celle)
ALT+MAIUSC+Q
Sposta lo stato attivo sul popup
(per link, segnalibri e immagini)
Tieni premuto Ctrl+Alt, premi E poi P
Apri il menu a discesa sulla cella filtrata CTRL+ALT+R
Apri cronologia revisioni CTRL+ALT+MAIUSC+H
Chiudi l'editor dei disegni CTRL+ESC
MAIUSC+ESC

Modificare note e commenti

Inserisci/modifica nota MAIUSC+CERCA+2
Inserisci/modifica commento CTRL+ALT+M
Apri thread di discussione dei commenti CTRL+ALT+MAIUSC+A
Inserisci commento corrente Tieni premuto Ctrl+Alt, premi E poi C
Vai al commento successivo Tieni premuto Ctrl+Alt, premi N poi C
Vai al commento precedente Tieni premuto Ctrl+Alt, premi P poi C

Utilizzare le scorciatoie da tastiera sui commenti selezionati

Rispondi al commento corrente R
Vai al commento successivo J
Vai al commento precedente K
Risolvi il commento corrente E
Esci dal commento corrente U

Aprire un menu

Menu File Alt+F
Menu Modifica Alt+E
Menu Visualizza Alt+V
Menu Inserisci Alt+I
Menu Formato ALT+O
Menu Dati ALT+D
Menu Strumenti ALT+T
Apri menu Inserisci CTRL+ALT+= (con celle selezionate)
Apri menu Elimina CTRL+ALT+- (con celle selezionate)
Menu Modulo
(presente se il foglio di lavoro è collegato a un modulo)
ALT+M
Menu Componenti aggiuntivi ALT+N
Menu Guida ALT+H
Menu Accessibilità
(presente se è abilitato il supporto per screen reader)
ALT+A
Menu Foglio
(copia, elimina e altre azioni relative al foglio)
CTRL+MAIUSC+S
Menu contestuale

Ctrl+Maiusc+\
Maiusc+F10

Aggiungere o modificare righe e colonne

Inserisci righe sopra Ctrl+Alt+= (con righe selezionate)
Alt+I, poi R
Inserisci righe sotto Alt+I, poi W
Inserisci colonne a sinistra Ctrl+Alt+= (con colonne selezionate)
Alt+I, poi C
Inserisci colonne a destra Alt+I, poi O
Elimina righe Ctrl+Alt+- (con righe selezionate)
Alt+E, poi D
Elimina colonne Ctrl+Alt+- (con colonne selezionate)
Alt+E, poi E
Nascondi righe CTRL+ALT+9
Visualizza righe CTRL+MAIUSC+9
Nascondi colonne CTRL+ALT+0
Visualizza colonne CTRL+MAIUSC+0
Raggruppa righe o colonne ALT+MAIUSC+FRECCIA DESTRA 
Separa righe o colonne ALT+MAIUSC+FRECCIA SINISTRA
Espandi righe o colonne raggruppate ALT+MAIUSC+FRECCIA GIÙ
Comprimi righe o colonne raggruppate ALT+MAIUSC+FRECCIA SU

Utilizzare formule

Mostra tutte le formule CTRL+~
Inserisci formula matrice CTRL+MAIUSC+INVIO
Comprimi una formula di matrice espansa CTRL+E
Mostra/nascondi guida della formula
(durante l'inserimento di una formula)
MAIUSC+CERCA+1
Guida della formula completa/compatta (durante l'inserimento di una formula) CERCA+1
Riferimenti assoluti/relativi (durante l'inserimento di una formula) CERCA+4
Attiva/disattiva l'anteprima del risultato della formula (durante l'inserimento di una formula) CERCA+9
Ridimensiona la barra della formula (sposta su o giù)

CTRL+MAIUSC+FRECCIA SU

CTRL+MAIUSC+FRECCIA GIÙ

Guida per screen reader

Abilita il supporto per screen reader
Ulteriori informazioni sull'utilizzo di Fogli Google con uno screen reader
CTRL+ALT+Z
Attiva supporto Braille CTRL+ALT+H
Leggi colonna CTRL+ALT+MAIUSC+C
Leggi riga CTRL+ALT+MAIUSC+R

Utilizzare altre scorciatoie per fogli di lavoro

In Fogli Google puoi utilizzare scorciatoie per fogli di lavoro create da altre aziende.

  1. Sul computer, apri un foglio di lavoro all'indirizzo sheets.google.com.
  2. In alto, fai clic su Guida quindi  Scorciatoie da tastiera.
  3. Nella parte inferiore della finestra, seleziona Abilita scorciatoie compatibili per fogli di lavoro.

 

È stato utile?
Come possiamo migliorare l'articolo?
true
Visita il Centro didattico

Utilizzi prodotti Google, come Documenti Google, al lavoro o a scuola? Prova utili suggerimenti, tutorial e modelli. Impara a lavorare su file Office senza installare Office, a creare piani di progetti dinamici e calendari per il team, a organizzare automaticamente la tua posta in arrivo e altro ancora.

Ricerca
Cancella ricerca
Chiudi ricerca
App Google
Menu principale
Cerca nel Centro assistenza
true
35
false