Google スライドのキーボード ショートカット

Google スライドでキーボード ショートカットのリストを開くには、Ctrl+/(Windows、Chrome OS の場合)または ⌘+/(Mac の場合)を押します。

メニューのアクセスキーも使用できます。キーボードを使ってアプリケーション メニューのいずれかを開き、選択する項目の下線付きの文字を入力します。たとえば、Mac で [挿入] メニューを開くには control+option+I を押し、[画像] を選択するには、下線付きの文字である「i」を入力します。

Windows のショートカット

一般的な操作

新しいスライド Ctrl+M
スライドのコピーを作成 Ctrl+D
元に戻す Ctrl+Z
やり直す Ctrl+Y
Ctrl+Shift+Z
コピー Ctrl+C
切り取り Ctrl+X
貼り付け Ctrl+V
選択したテキストまたは図形の書式をコピー Ctrl+Alt+C
選択したテキストまたは図形の書式を貼り付け Ctrl+Alt+V
リンクを挿入、編集 Ctrl+K
リンクを開く Alt+Enter
削除 Del
すべて選択 Ctrl+A
選択を解除 Ctrl+Shift+A
検索 Ctrl+F
検索と置換 Ctrl+H
もう一度検索 Ctrl+G
前へ Ctrl+Shift+G
開く... Ctrl+O
印刷 Ctrl+P
保存
(すべての変更はドライブに自動的に保存されます)
Ctrl+S
一般的なキーボード ショートカットを表示 Ctrl+/
メニューを検索 Alt+/
Alt+Z(Google Chrome)
メニューを表示、非表示(コンパクト モード) Ctrl+Shift+F

フィルムストリップの操作

前のスライドに移動 PageUp
次のスライドに移動 PageDown
最初のスライドにフォーカスを移動 Home
最後のスライドにフォーカスを移動 End
スライドを上に移動 Ctrl+↑
スライドを下に移動 Ctrl+↓
スライドを先頭に移動 Ctrl+Shift+↑
スライドを末尾に移動 Ctrl+Shift+↓
前のスライドを選択 shift+↑
次のスライドを選択 shift+↓
最初のスライドを選択 Shift+Home
最後のスライドを選択 Shift+End

ナビゲーション

拡大 Ctrl+Alt+
縮小 Ctrl+Alt-
フィルムストリップに移動 Ctrl+Alt+Shift+F
キャンバスに移動 Ctrl+Alt+Shift+C
スピーカー ノート パネルを開く Ctrl+Alt+Shift+S
プレゼンテーションの HTML 表示に変更 Ctrl+Alt+Shift+P
アニメーション パネルを開く Ctrl+Alt+Shift+B
アニメーションのプレビューを継続 Enter
データ探索を開く Ctrl+Alt+Shift+I
サイドパネルに移動 Ctrl+Alt+.
Ctrl+Alt+,
辞書を開く Ctrl+Shift+Y
変更履歴を開く Ctrl+Alt+Shift+H
表のセルの枠線の選択項目を開く Ctrl+Alt を押しながら EP
選択した動画を再生 Enter
プレゼンテーションを開始 Ctrl+F5
現在のモードを終了 esc

メニュー

コンテキスト メニュー Ctrl+Shift+\
Ctrl+Shift+X
[ファイル] メニュー Google Chrome: Alt+F
その他のブラウザ: Alt+Shift+F
[編集] メニュー Google Chrome: Alt+E
その他のブラウザ: Alt+Shift+E
[表示] メニュー Google Chrome: Alt+V
その他のブラウザ: Alt+Shift+V
[挿入] メニュー Google Chrome: Alt+I
その他のブラウザ: Alt+Shift+I
[表示形式] メニュー Google Chrome: Alt+O
その他のブラウザ: Alt+Shift+O
[ツール] メニュー Google Chrome: Alt+T
その他のブラウザ: Alt+Shift+T
[ヘルプ] メニュー Google Chrome: Alt+H
その他のブラウザ: Alt+Shift+H
[ユーザー補助機能] メニュー
(スクリーン リーダーのサポートの有効時に表示)
Google Chrome: Alt+A
その他のブラウザ: Alt+Shift+A
[入力ツール] メニュー
(非ラテン系言語のプレゼンテーションで使用可)
Ctrl+Alt+Shift+K
入力ツールの切り替え
(非ラテン系言語のプレゼンテーションで使用可)
Ctrl+Shift+K

コメント

コメントを挿入 Ctrl+Alt+M
現在のコメントを入力 Ctrl+Enter
プレゼンテーションの次のコメントに移動 Ctrl+Alt を押しながら NC
プレゼンテーションの前のコメントに移動 Ctrl+Alt を押しながら PC
コメントにフォーカス中、次のコメントに移動 J
コメントにフォーカス中、前のコメントに移動 K
コメントにフォーカス中、コメントに返信 R
コメントにフォーカス中、コメントを解決 E
コメントのディスカッション スレッドを開く Ctrl+Alt+Shift+A

テキスト

太字 Ctrl+B
斜体 Ctrl+I
下線 Ctrl+U
下付き文字 Ctrl+,
上付き文字 Ctrl+.
取り消し線 Alt+Shift+5
書式をクリア Ctrl+\
Ctrl+Space
フォントサイズを拡大 Ctrl+Shift+>
フォントサイズを縮小 Ctrl+Shift+<
左揃え Ctrl+Shift+L
右揃え Ctrl+Shift+R
中央揃え Ctrl+Shift+E
両端揃え Ctrl+Shift+J
段落を下に移動 Alt+Shift+↓
段落を上に移動 Alt+Shift+↑
インデント増 Ctrl+]
インデント減 Ctrl+[
箇条書き Ctrl+Shift+8
番号付きリスト Ctrl+Shift+7
リストアイテムを選択 Ctrl+Alt+Shift を押しながら EI
現在のレベルでリストアイテムを選択 Ctrl+Alt+Shift を押しながら EO
次の書式変更に移動 Ctrl+Alt を押しながら NW
前の書式変更に移動 Ctrl+Alt を押しながら PW
次のスペルミスに移動 Ctrl+'
前のスペルミスに移動 Ctrl+;

オブジェクトの移動と配置

コピーを作成 Ctrl+D
グループ化 Ctrl+Alt+G
グループ化を解除 Ctrl+Alt+Shift+G
背面へ Ctrl+↓
前面へ Ctrl+↑
最背面へ Ctrl+Shift+↓
最前面へ Ctrl+Shift+↑
次の図形を選択 tab
前の図形を選択 shift+tab
上下左右に少しずつ移動 矢印キー
1 ピクセルずつ移動 shift+矢印キー
左回りに 1° 回転 Alt+Shift+←
右回りに 1° 回転 Alt+Shift+→
左回りに 15° 回転 Alt+←
右回りに 15° 回転 Alt+→
横方向に拡大 Ctrl+Alt+B
縦方向に拡大 Ctrl+Alt+I
縮小 Ctrl+Alt+J
拡大 Ctrl+Alt+K
縦方向に縮小 Ctrl+Alt+Q
横方向に縮小 Ctrl+Alt+W
切り抜きモードを終了 return
ガイドを非表示 Alt+マウスで移動
コピーを作成 Ctrl+マウスで移動
中央からサイズを変更 Ctrl+マウスでサイズを変更
垂直方向、水平方向の動きに合わせる Shift+マウスで移動
オブジェクトの縦横比に合わせる Shift+マウスでサイズを変更
15° 単位で回転 Shift+マウスで回転

スクリーン リーダーのサポート

選択部分を読み上げ Ctrl+Alt+X
スクリーン リーダーのサポートを有効にする
Google スライドでスクリーン リーダーを使用する方法の詳細
Ctrl+Alt+Z
Alt+Shift+~
カーソルの位置から読み上げる Ctrl+Alt+R
カーソルがある場所の書式をアナウンス Ctrl+Alt を押しながら AF
Mac のショートカット

一般的な操作

新しいスライド Ctrl+M
スライドのコピーを作成 ⌘+D
元に戻す ⌘+Z
やり直す ⌘+Y
⌘+shift+Z
コピー ⌘+C
切り取り ⌘+X
貼り付け ⌘+V
選択したテキストまたは図形の書式をコピー ⌘+option+C
選択したテキストまたは図形の書式を貼り付け ⌘+option+V
リンクを挿入、編集 ⌘+K
リンクを開く option+return
削除 Del
すべて選択 ⌘+A
選択を解除 ⌘+shift+A
検索 ⌘+F
検索と置換 ⌘+shift+H
もう一度検索 ⌘+G
前へ ⌘+shift+G
開く... ⌘+O
印刷 ⌘+P
保存
(すべての変更はドライブに自動的に保存されます)
⌘+S
一般的なキーボード ショートカットを表示 ⌘+/
メニューを検索 option+/
control+option+Z
Mozilla Firefox: control+~
メニューを表示、非表示(コンパクト モード) Ctrl+Shift+F

フィルムストリップの操作

前のスライドに移動
次のスライドに移動
最初のスライドにフォーカスを移動 fn+←
最後のスライドにフォーカスを移動 fn+→
スライドを上に移動 ⌘+↑
スライドを下に移動 ⌘+↓
スライドを先頭に移動 ⌘+shift+↑
スライドを末尾に移動 ⌘+shift+↓
前のスライドを選択 shift+↑
次のスライドを選択 shift+↓
最初のスライドを選択 shift+fn+←
最後のスライドを選択 shift+fn+→

ナビゲーション

拡大 ⌘+option +
縮小 ⌘+option -
フィルムストリップに移動 ⌘+option+shift+F
キャンバスに移動 ⌘+option+shift+C
スピーカー ノート パネルを開く ⌘+option+shift+S
プレゼンテーションの HTML 表示に変更 ⌘+option+shift+P
アニメーション パネルを開く ⌘+option+shift+B
アニメーションのプレビューを継続 Enter
データ探索ツールを開く ⌘+option+shift+I
データ探索ツールで選択した単語を定義 ⌘+shift+Y
サイドパネルに移動 ⌘+option+.
⌘+option+,
変更履歴を開く ⌘+option+shift+H
表のセルの枠線の選択項目を開く control+⌘ を押しながら EP
選択した動画を再生 Enter
プレゼンテーションを開始 ⌘+return
最初のスライドから開始 ⌘+shift+return
現在のモードを終了 esc

メニュー

コンテキスト メニュー ⌘+shift+\
[ファイル] メニュー control+option+F
[編集] メニュー control+option+E
[表示] メニュー control+option+V
[挿入] メニュー control+option+I
[スライド] メニュー control+option+S
[表示形式] メニュー control+option+O
[配置] メニュー control+option+R
[ツール] メニュー control+option+T
[ヘルプ] メニュー control+option+H
[入力ツール] メニュー
(非ラテン系言語のプレゼンテーションで使用可)
⌘+option+shift+K
入力ツールの切り替え
(非ラテン系言語のプレゼンテーションで使用可)
⌘+shift+K

コメント

コメントを挿入 ⌘+option+M
現在のコメントを入力 control+return
プレゼンテーションの次のコメントに移動 control+⌘ を押しながら NC
プレゼンテーションの前のコメントに移動 control+⌘ を押しながら PC
コメントにフォーカス中、次のコメントに移動 J
コメントにフォーカス中、前のコメントに移動 K
コメントにフォーカス中、コメントに返信 R
コメントにフォーカス中、コメントを解決 E
コメントのディスカッション スレッドを開く ⌘+option+shift+A

テキスト

太字 ⌘+B
斜体 ⌘+I
下線 ⌘+U
下付き文字 ⌘+,
上付き文字 ⌘+.
取り消し線 ⌘+shift+X
書式をクリア ⌘+\(バックスラッシュ)
フォントサイズを拡大 ⌘+shift+>
フォントサイズを縮小 ⌘+shift+<
左揃え ⌘+shift+L
右揃え ⌘+shift+R
中央揃え ⌘+shift+E
両端揃え ⌘+shift+J
上の段落を選択 option+shift+↑
下の段落を選択 option+shift+↓
インデント増 ⌘+]
インデント減 ⌘+[
箇条書き ⌘+shift+8
番号付きリスト ⌘+shift+7
リストアイテムを選択 control+⌘+shift を押しながら EI
現在のレベルでリストアイテムを選択 control+⌘+shift を押しながら EO
次の書式変更に移動 control+⌘ を押しながら NW
前の書式変更に移動 control+⌘ を押しながら PW
次のスペルミスに移動 ⌘+'
前のスペルミスに移動 ⌘+;

オブジェクトの移動と配置

コピーを作成 ⌘+D
グループ化 ⌘+option+G
グループ化を解除 ⌘+option+shift+G
背面へ ⌘+↓
前面へ ⌘+↑
最背面へ ⌘+shift+↓
最前面へ ⌘+shift+↑
次の図形を選択 tab
前の図形を選択 shift+tab
上下左右に少しずつ移動 矢印キー
1 ピクセルずつ移動 shift+矢印キー
左回りに 1° 回転 option+shift+←
右回りに 1° 回転 option+shift+→
左回りに 15° 回転 option+←
右回りに 15° 回転 option+→
横方向に拡大 ⌘+control+B
縦方向に拡大 ⌘+control+I
縮小 ⌘+control+J
拡大 ⌘+control+K
横方向に縮小 ⌘+control+W
切り抜きモードを終了 return
ガイドを非表示 ⌘+マウスで移動
コピーを作成 option+マウスで移動
中央からサイズを変更 option+マウスでサイズを変更
垂直方向、水平方向の動きに合わせる Shift+マウスで移動
オブジェクトの縦横比に合わせる shift+マウスでサイズを変更
15° 単位で回転 shift+マウスで回転

スクリーン リーダーのサポート

選択部分を読み上げ control+⌘+X
スクリーン リーダーのサポートを有効にする
Google スライドでスクリーン リーダーを使用する方法の詳細
option+⌘+Z
カーソルの位置から読み上げる control+⌘+R
カーソルがある場所の書式をアナウンス control+⌘ を押しながら AF
Chrome OS のショートカット

一般的な操作

新しいスライド Ctrl+M
スライドのコピーを作成 Ctrl+D
元に戻す Ctrl+Z
やり直す Ctrl+Y
Ctrl+Shift+Z
コピー Ctrl+C
切り取り Ctrl+X
貼り付け Ctrl+V
選択したテキストまたは図形の書式をコピー Ctrl+Alt+C
選択したテキストまたは図形の書式を貼り付け Ctrl+Alt+V
リンクを挿入、編集 Ctrl+K
リンクを開く Alt+Enter
削除 Backspace
すべて選択 Ctrl+A
選択を解除 Ctrl+Shift+A
検索 Ctrl+F
検索と置換 Ctrl+H
もう一度検索 Ctrl+G
前へ Ctrl+Shift+G
開く... Ctrl+O
印刷 Ctrl+P
保存
(すべての変更はドライブに自動的に保存されます)
Ctrl+S
一般的なキーボード ショートカットを表示 Ctrl+/
メニューを検索 Alt+/
Alt+Z
メニューを表示、非表示(コンパクト モード) Ctrl+Shift+F

フィルムストリップの操作

前のスライドにフォーカスを移動 Alt+↑
次のスライドにフォーカスを移動 Alt+↓
最初のスライドにフォーカスを移動 Ctrl+Alt+↑
最後のスライドにフォーカスを移動 Ctrl+Alt+↓
選択範囲を前のスライドに拡張 Shift+↑
選択範囲を次のスライドに拡張 Shift+↓
スライドを上に移動 Ctrl+↑
スライドを下に移動 Ctrl+↓
スライドを先頭に移動 Ctrl+Shift+↑
スライドを末尾に移動 Ctrl+Shift+↓

ナビゲーション

拡大 Ctrl+Alt+
縮小 Ctrl+Alt-
フィルムストリップに移動 Ctrl+Alt+Shift+F
キャンバスに移動 Ctrl+Alt+Shift+C
スピーカー ノート パネルを開く Ctrl+Alt+Shift+S
プレゼンテーションの HTML 表示に変更 Ctrl+Alt+Shift+P
アニメーション パネルを開く Ctrl+Alt+Shift+B
アニメーションのプレビューを継続 Enter
データ探索ツールを開く Ctrl+Alt+Shift+I
データ探索ツールで選択した単語を定義 Ctrl+Shift+Y
サイドパネルに移動 Alt+Shift+.
Alt+Shift+,
表のセルの枠線の選択項目を開く Ctrl+Alt を押しながら EP
プレゼンテーションを開始 Ctrl+Search+5
現在のモードを終了 Esc
コンテキスト メニュー Ctrl+Shift+X
[ファイル] メニュー Alt+F
[編集] メニュー Alt+E
[表示] メニュー Alt+V
[挿入] メニュー Alt+I
[表示形式] メニュー Alt+O
[ツール] メニュー Alt+T
[ヘルプ] メニュー Alt+H
[ユーザー補助機能] メニュー
(スクリーン リーダーのサポートの有効時に表示)
Alt+A
[入力ツール] メニュー
(非ラテン系言語のプレゼンテーションで使用可)
Ctrl+Alt+Shift+K
入力ツールの切り替え
(非ラテン系言語のプレゼンテーションで使用可)
Ctrl+Shift+K

コメント

コメントを挿入 Ctrl+Alt+M
現在のコメントを入力 Ctrl+Enter
プレゼンテーションの次のコメントに移動 Ctrl+Alt を押しながら NC
プレゼンテーションの前のコメントに移動 Ctrl+Alt を押しながら PC
コメントにフォーカス中、次のコメントに移動 J
コメントにフォーカス中、前のコメントに移動 K
コメントにフォーカス中、コメントに返信 R
コメントにフォーカス中、コメントを解決 E
コメントのディスカッション スレッドを開く Ctrl+Alt+Shift+A

テキスト

太字 Ctrl+B
斜体 Ctrl+I
下線 Ctrl+U
下付き文字 Ctrl+,
上付き文字 Ctrl+.
取り消し線 Alt+Shift+5
書式をクリア Ctrl+Space
Ctrl+\(バックスラッシュ)
フォントサイズを拡大 Ctrl+Shift+>
フォントサイズを縮小 Ctrl+Shift+<
右揃え Ctrl+Shift+R
中央揃え Ctrl+Shift+E
両端揃え Ctrl+Shift+J
インデント増 Ctrl+]
インデント減 Ctrl+[
箇条書き Ctrl+Shift+8
番号付きリスト Ctrl+Shift+7
リストアイテムを選択 Ctrl+Alt+Shift を押しながら EI
現在のレベルでリストアイテムを選択 Ctrl+Alt+Shift を押しながら EO
次の書式変更に移動 Ctrl+Alt を押しながら NW
前の書式変更に移動 Ctrl+Alt を押しながら PW
次のスペルミスに移動 Ctrl+'
前のスペルミスに移動 Ctrl+;

オブジェクトの移動と配置

コピーを作成 Ctrl+D
グループ化 Ctrl+Alt+G
グループ化を解除 Ctrl+Alt+Shift+G
背面へ Ctrl+↓
前面へ Ctrl+↑
最背面へ Ctrl+Shift+↓
最前面へ Ctrl+Shift+↑
次の図形を選択 tab
前の図形を選択 shift+tab
上下左右に少しずつ移動 矢印キー
1 ピクセルずつ移動 shift+矢印キー
左回りに 1° 回転 Alt+Shift+←
右回りに 1° 回転 Alt+Shift+→
左回りに 15° 回転 Alt+←
右回りに 15° 回転 Alt+→
横方向に拡大 Ctrl+Alt+B
縦方向に拡大 Ctrl+Alt+I
縮小 Ctrl+Alt+J
拡大 Ctrl+Alt+K
縦方向に縮小 Ctrl+Alt+Q
横方向に縮小 Ctrl+Alt+W
切り抜きモードを終了 Enter
コピーを作成 Ctrl+マウスで移動
中央からサイズを変更 Ctrl+マウスでサイズを変更
垂直方向、水平方向の動きに合わせる Shift+マウスで移動
オブジェクトの縦横比に合わせる Shift+マウスでサイズを変更
15° 単位で回転 Shift+マウスで回転
選択範囲に追加 Shift+クリック

スクリーン リーダーのサポート

選択部分を読み上げ Ctrl+Alt+X
スクリーン リーダーのサポートを有効にする
Google スライドでスクリーン リーダーを使用する方法の詳細
Ctrl+Alt+Z
Alt+Shift+~
カーソルの位置から読み上げる Ctrl+Alt+R
カーソルがある場所の書式をアナウンス Ctrl+Alt を押しながら AF
この記事は役に立ちましたか?
改善できる点がありましたらお聞かせください。