Insertar y organizar texto, formas y líneas

Para mejorar tu presentación, puedes añadir texto, formas, líneas u otros objetos a una diapositiva en Presentaciones de Google.

Añadir texto u objetos a una diapositiva

Puedes dibujar líneas, formas u otros objetos directamente en una diapositiva de tu presentación.

Escritorio

Insertar texto o un objeto

  1. Abre una presentación y ve a la diapositiva en la que quieras añadir un objeto.
  2. Haz clic en el menú Insertar.
  3. Elige una de las siguientes opciones:
    • Cuadro de texto: se añade un cuadro a la diapositiva en el que puedes insertar texto.
    • Línea: elige entre varios tipos de líneas diferentes.
    • Forma: elige una forma estándar o de una lista de flechas, cuadros de llamada y formas de ecuaciones.

El objeto se añade automáticamente a la diapositiva y puedes organizarlo como quieras o darle el formato que prefieras. Obtén más información acerca de cómo dar formato al texto y a los objetos de una diapositiva.

Eliminar un cuadro de texto o un objeto

  1. Abre la presentación.
  2. Selecciona el cuadro de texto u objeto que quieras eliminar.
  3. Haz clic en el menú Editar.
  4. Haz clic en Eliminar.
Móvil

Insertar texto o un objeto

  1. En la aplicación de Presentaciones, abre la presentación y ve a la diapositiva en la que quieras añadir una imagen.
  2. Toca el botón + de la esquina superior derecha de la pantalla.
  3. Elige una de estas opciones:
    • Texto: se añade un cuadro a la diapositiva en el que puedes insertar texto.
    • Forma: elige una forma estándar o de una lista de flechas, cuadros de llamada y formas de ecuaciones.
    • Línea: elige desde líneas básicas hasta conectores angulares o curvos.

Eliminar un cuadro de texto o un objeto

  1. En la aplicación de Presentaciones, abre la presentación y ve a la imagen o forma que quieras.
  2. Toca el objeto para seleccionarlo.
  3. Toca el objeto de nuevo para mostrar el menú contextual.
  4. Elige Eliminar.

Organizar objetos en una diapositiva

Después de añadir un objeto a tu presentación, puedes organizar su disposición sobre la diapositiva.

Escritorio
  1. Selecciona uno o varios objetos.
  2. Abre el menú Disponer.
  3. Elige entre estas opciones para colocar el objeto:
    • Ordenar: te permite colocar el objeto detrás o delante del texto o de otros objetos o imágenes.
    • Alinear horizontalmente (o Alinear verticalmente): si has seleccionado varios objetos, puedes alinear sus bordes horizontal o verticalmente.
    • Centrar en la diapositiva: centra los objetos vertical u horizontalmente en una diapositiva.
    • Girar: voltea un objeto de diversas maneras, ya sea horizontal o verticalmente.
    • Distribuir: permite distribuir el espacio entre tres o más objetos de manera uniforme.
    • Agrupar: agrupa varios objetos para que resulte más fácil moverlos o darles formato.

Si quieres mover o cambiar el tamaño a varios objetos a la vez, mantén pulsada la tecla Mayús mientras haces clic en cada objeto, o arrastra sobre todos los objetos que quieras seleccionar. Si ya hay un objeto seleccionado, podrás desmarcarlo si mantienes pulsada la tecla Mayús y haces clic en él.

Móvil

Seleccionar varios objetos

  1. En la aplicación de Presentaciones, mantén pulsado un objeto hasta que aparezca una barra azul en la parte superior.
  2. Toca otros objetos para seleccionarlos.
  3. Puedes mover el grupo de objetos arrastrando la selección a una ubicación nueva o girarlos pulsando el círculo azul que aparece en la selección y girando.

Agrupar varios objetos

Si quieres trabajar con varios objetos a la vez si tener que volver a seleccionarlos, puedes agruparlos.

  1. En la aplicación Presentaciones, abre una presentación y ve a la diapositiva donde estén los objetos que quieres agrupar.
  2. Mantén pulsado uno de los objetos hasta que aparezca una barra azul en la parte superior. A continuación, selecciona los objetos que quieras agrupar tocándolos.
  3. En la parte superior de la pantalla, toca el icono de grupo para agrupar los objetos.
  4. Para desagrupar los objetos, selecciona el grupo y, a continuación, toca el icono de grupo de nuevo.

Mover un objeto

  1. En la aplicación de Presentaciones, abre una presentación.
  2. Toca un objeto para seleccionarlo y arrástralo a una ubicación nueva.

Cambiar el tamaño de un objeto

  1. En la aplicación de Presentaciones, abre una presentación y ve al objeto que quieras cambiar de tamaño.
  2. Toca el objeto.
  3. Arrastra las esquinas azules del objeto para cambiar su tamaño.

Girar un objeto

  1. En la aplicación de Presentaciones, selecciona la diapositiva con el objeto que quieras girar.
  2. Toca el objeto.
  3. Mantén pulsado el círculo azul que aparece en la forma y gíralo según prefieras. También puedes girar el objeto tocándolo y arrastrándolo con dos dedos en un movimiento circular.

Cambiar el orden de los objetos

La información de este artículo corresponde exclusivamente a la última versión de la aplicación Presentaciones para Android. Si quieres descargarte la aplicación Presentaciones o actualizar tu versión, accede a Google Play.
  1. En la aplicación Presentaciones, abre una presentación y ve a la diapositiva donde estén los objetos que quieres ordenar.
  2. Toca un objeto para seleccionarlo. Vuelve a tocarlo para ver las opciones de ordenación.
  3. Elige una de las siguientes opciones:
    • Traer al frente: coloca el objeto seleccionado delante de otros objetos en la diapositiva.
    • Enviar al fondo: coloca el objeto seleccionado detrás de otros objetos en la diapositiva.

Ajustar a la cuadrícula

El ajuste a la cuadrícula te permite alinear automáticamente y de forma sencilla texto, imágenes, formas y tablas.

En Presentaciones de Google, la opción Ajustar a las guías está habilitada de forma predeterminada. Puedes habilitar o inhabilitar las opciones Ajustar a la cuadrícula y Ajustar a las guías en el menú "Ver".

Si la opción Ajustar a las guías está desactivada, también puedes usar los siguientes comandos de teclado para modificar la forma de trabajar con los objetos de una diapositiva:

  • Para desactivar la cuadrícula y arrastrar y soltar el objeto de forma sencilla, mantén pulsada la tecla Alt (tecla Opción en un Mac) mientras arrastras un objeto.
  • Para crear un duplicado de un objeto conservando el original, mantén pulsada la tecla Ctrl mientras mueves el objeto en cuestión.

Matt es un experto en Documentos y en Drive, y es el autor de esta página de ayuda. Envíale tus comentarios sobre la página a continuación.

¿Te ha sido útil este artículo?