Как добавить, удалить и разместить в нужном порядке слайды


               

Вашему бизнесу требуются расширенные функции Google Workspace?

Попробуйте Google Workspace уже сегодня

 

 

Вы можете добавлять и удалять слайды, а также менять их порядок в презентации. Кроме того, слайды можно пронумеровать.

Как добавить, продублировать или удалить слайд

Как вставить слайд

Чтобы добавить слайд с таким же макетом, как у текущего слайда:

  1. Откройте файл в Google Презентациях на компьютере.
  2. Нажмите на значок "Новый слайд" Plus в левом верхнем углу экрана.

Чтобы добавить слайд с другим макетом:

  1. Откройте файл в Google Презентациях на компьютере.
  2. Нажмите "Выбрать макет нового слайда" Стрелка вниз в левом верхнем углу экрана.
  3. Выберите слайд.

Подробнее о том, как изменить тему или макет слайда

Как продублировать слайд
  1. Откройте файл в Google Презентациях на компьютере.
  2. Слева нажмите на слайд, который хотите дублировать.
    • Если вы хотите продублировать несколько слайдов, выберите их, удерживая клавишу Shift.
  3. Нажмите правую кнопку мыши и выберите Дублировать слайд.
Как удалить слайд
  1. Откройте файл в Google Презентациях на компьютере.
  2. Слева нажмите на слайд, который хотите удалить.
    • Если вы хотите удалить несколько слайдов, выберите их, удерживая клавишу Shift.
  3. Нажмите клавишу Delete или Backspace.

Как упорядочить слайды

Как пропустить слайд

При показе презентации некоторые слайды можно пропускать. Пропущенные слайды останутся в файле и будут доступны пользователям, с которыми вы поделитесь презентацией.

  1. Откройте файл в Google Презентациях на компьютере.
  2. Слева нажмите правой кнопкой мыши на слайды, которые вы хотите пропустить.
  3. Выберите Пропустить слайд.
  4. Чтобы отменить действие, ещё раз нажмите Пропустить слайд.
Как изменить порядок слайдов

Чтобы изменить порядок показа слайдов, выполните следующие действия:

  1. Откройте файл в Google Презентациях на компьютере.
  2. Слева нажмите на нужный слайд.
    • Если вы хотите изменить порядок нескольких слайдов, нажмите на них, удерживая клавишу Shift.
  3. Перетащите выбранные слайды в нужное место.
Как пронумеровать слайды

Чтобы добавить номера на слайды презентации, выполните следующие действия:

  1. Откройте файл в Google Презентациях на компьютере.
  2. Вверху нажмите Вставка>Номера слайдов.
  3. Нажмите Применить.

Примечание. Если вы не хотите ставить номер на титульный слайд, установите флажок "Кроме титульных слайдов".

Чтобы пронумеровать только определенные слайды:

  1. Откройте файл в Google Презентациях на компьютере.
  2. Выберите слайды, которые хотите пронумеровать.
  3. Вверху нажмите Вставка>Номера слайдов.
  4. Нажмите Применить к выбранным.
Как изменить способ просмотра слайдов

Слайды можно просматривать в виде ленты или сетки.

  1. Откройте файл в Google Презентациях на компьютере.
  2. В левом нижнем углу экрана выберите "Просмотр в режиме ленты" Filmstrip или "В виде сетки" Значки.
Как показать или скрыть ленту
  1. Откройте файл в Google Презентациях на компьютере.
  2. Выберите один из вариантов:
    1. В левом нижнем углу экрана выберите "Скрыть ленту" Назад или "Показать ленту" Далее.
    2. В разделе меню "Вид" установите или снимите флажок Показать ленту.
true
Посетите Центр обучения

Используете продукты Google (например, Google Документы) на работе или в учебном заведении? Мы подготовили для вас полезные советы, руководства и шаблоны. Узнайте, как работать с файлами Office, не устанавливая MS Office, как создавать динамические планы проектов и командные календари, использовать автосортировку писем и решать другие задачи.

Поиск
Очистить поле поиска
Закрыть поиск
Приложения Google
Главное меню