Tabellen mit einem Screenreader bearbeiten

Sie können Tabellen auf dem Computer mit einem Screenreader bearbeiten.

Dafür muss die Screenreader-Unterstützung aktiviert sein. Weitere Informationen

Wenn Sie einen Windows-Computer oder ein Chromebook mit Berührungseingabe verwenden, folgen Sie den Tipps für die Berührungseingabe bei Screenreadern.

In Tabellen navigieren

Wenn Sie eine Tabelle öffnen, befindet sich der Fokus auf der ersten Zelle. Während Sie in der Tabelle navigieren, liest Ihnen der Screenreader die Zellenadresse und den Inhalt der Zelle vor. Enthält beispielsweise die Zelle C4 das Wort "Berlin", dann wird "Berlin C4" vorgelesen.

Tastenkombinationen verwenden

Google Tabellen unterscheidet sich von einer herkömmlichen Website, deshalb gelten manche der üblichen Screenreader-Tastenkombinationen hier nicht. Verwenden Sie daher bei der Bearbeitung Ihrer Tabelle am besten die Tastenkombinationen für Google Tabellen.

Wenn Sie in Ihrer Tabelle eine Liste mit Tastenkombinationen öffnen möchten, drücken Sie Strg + / (Windows, Chrome OS) oder ⌘ + / (Mac). Sie können nach Aktionen wie Verschieben oder Spalten suchen. Um zu Ihrer Tabelle zurückzukehren, drücken Sie die Esc-Taste.

Schnellaktionen durch Suche in den Menüs ausführen

  1. Drücken Sie Alt + / (Windows, Chrome OS) oder Wahltaste + / (Mac).
  2. Geben Sie einen Befehl ein, z. B. Umbenennen oder Einfügen
  3. Drücken Sie die Pfeil-nach-unten-Taste, um sich die Suchergebnisse anzuhören. Wenn Sie beispielsweise Einfügen eingeben, werden die Optionen zum Hinzufügen von Zeilen und Kommentaren sowie andere Auswahlmöglichkeiten vorgelesen. 
  4. Um eine Aktion auszuwählen, drücken Sie die Eingabetaste.

Menüs, Schaltflächen der obersten Ebene und Symbolleiste verwenden

Hinweis: Sollten Ihnen oben keine Schaltflächen und Menüs angezeigt werden, drücken Sie Strg + Shift + F (Windows, Chrome OS) oder Ctrl + Shift + F (Mac).

So suchen Sie in Menüs:

  1. Öffnen Sie mithilfe der für Ihren Browser gültigen Tastenkombination das Menü "Datei":
    • Windows mit Chrome-Browser: Alt + F
    • Windows mit anderen Browsern: Alt + Shift + F
    • Chrome OS: Alt + F
    • Mac: zunächst die Tastenkombination Ctrl + Wahltaste + Tabulatortaste, dann Ctrl + Wahltaste + F
  2. Verwenden Sie die Pfeil-nach-rechts-Taste, um zu anderen Menüs zu navigieren. Dazu zählen die Menüs "Bearbeiten", "Ansicht", "Einfügen", "Format", "Daten", "Tools", "Add-ons", "Hilfe" und "Bedienungshilfen".

Tipp: Wenn Sie Hilfe benötigen, öffnen Sie das Menü "Hilfe" und wählen Sie Hilfe zu Google Tabellen aus. Drücken Sie dann die Tabulatortaste, um zum Suchfeld zu gehen. Geben Sie nun einen Suchbegriff ein – zum Beispiel Formeln – und drücken Sie die Eingabetaste. Die Hilfe wird daraufhin in einem Dialogfeld geöffnet, in dem Sie Informationen nachlesen oder zu anderen Themen wechseln können. Um zur Tabelle zurückzukehren, drücken Sie die Esc-Taste.

Von den Menüs aus können Sie zu zwei weiteren Steuerungsgruppen navigieren:

  • Schaltflächen der obersten Ebene: Dabei handelt es sich um Schaltflächen für Aktionen auf Tabellenebene, zum Beispiel zum Umbenennen, Markieren oder Freigeben der Tabelle oder zum Verschieben in einen anderen Ordner. Drücken Sie in den Menüs Shift + Tabulatortaste.
  • Symbolleiste: Diese enthält Bearbeitungs- und Formatierungsoptionen, z. B. Schriftart und Ausrichtung. Drücken Sie in den Menüs die Tabulatortaste.

Mithilfe des Menüs "Bedienungshilfen" in der eigenen Tabelle lesen oder navigieren

  1. Öffnen Sie mithilfe der für Ihren Browser gültigen Tastenkombination das Menü "Bedienungshilfen":
    • Windows mit Chrome-Browser: Alt + A
    • Windows mit anderen Browsern: Alt + Shift + A
    • Chrome OS: Alt + A
    • Mac: zunächst die Tastenkombination Ctrl + Wahltaste + Tabulatortaste, dann Ctrl + Wahltaste + A
  2. Wenn Sie die Pfeil-nach-unten-Taste drücken, werden Ihnen Optionen angesagt, z. B. "Sprechen", "Bereich eingeben" und mehr.
  3. Drücken Sie die Pfeil-nach-rechts-Taste, um ein Untermenü zu öffnen, und dann die Pfeil-nach-unten-Taste, um sich dort die Optionen anzusehen.
  4. Drücken Sie die Eingabetaste, um eine Option auszuwählen.

Grundlagen der Bearbeitung und Formatierung von Tabellen

Um den Inhalt einer Zelle zu bearbeiten, verschieben Sie den Fokus auf die gewünschte Zelle und drücken Sie die Eingabetaste. Geben Sie Ihre Änderungen ein. Drücken Sie die Eingabetaste, um eine Änderung vorzunehmen, oder die Esc-Taste, wenn Sie sie abbrechen möchten.

Zellenformatierung und -inhalt vorlesen lassen

Während Sie in der Tabelle navigieren, werden Ihnen nützliche Informationen zum Inhalt der Zellen vorgelesen. Der Screenreader teilt Ihnen beispielsweise mit, wenn eine Zelle Links, Notizen, Datenvalidierung oder Filterfunktionen enthält.

  • Links: Um einen Link zu öffnen, drücken Sie Alt + Eingabetaste (Windows) oder Wahltaste + Eingabetaste (Mac).
  • Notizen: Wenn Sie der Zelle, auf der der Fokus liegt, eine Notiz hinzufügen oder eine bereits vorhandene Notiz bearbeiten möchten, drücken Sie Shift + F2 (Windows, Mac) oder Shift + Suchtaste + 2 (Chrome OS). Geben Sie im daraufhin eingeblendeten Fenster Ihre Notiz ein und drücken Sie dann die Esc-Taste. Zum Löschen einer Notiz löschen Sie einfach den gesamten darin enthaltenen Text.
  • Datenvalidierung: Dabei wird überprüft, ob eine Zelle ungültige Inhalte enthält. Ist dies der Fall, hören Sie eine entsprechende Ansage.
  • Filterfunktion: Wenn Sie von einem nicht gefilterten zu einem gefilterten Zellenbereich navigieren, wird Ihnen vorgelesen, dass Sie sich nun in einem gefilterten Bereich befinden.

Menü "Sprechen" verwenden

Sie können das Menü "Sprechen" verwenden, um Informationen zur Formatierung der von Ihnen ausgewählten Zellen zu erhalten oder sich die Inhalte einer Zeile oder Spalte vorlesen zu lassen. Außerdem haben Sie die Möglichkeit, für Ihre Tabelle die Option "Formatierung immer vorlesen" zu aktivieren.

  1. Öffnen Sie mithilfe der für Ihren Browser gültigen Tastenkombination das Menü "Bedienungshilfen":
    • Windows mit Chrome-Browser: Alt + A
    • Windows mit anderen Browsern: Alt + Shift + A 
    • Chrome OS: Alt + A
    • Mac: zunächst die Tastenkombination Ctrl + Wahltaste + Tabulatortaste, dann Ctrl + Wahltaste + A
  2. Wählen Sie Sprechen aus.
  3. Bewegen Sie sich mithilfe der Pfeil-nach-unten-Taste im Menü, drücken Sie dann die Eingabetaste, um eine Option auszuwählen.

Zellenformatierung ändern

Sie können die Formatierung einer ganzen Zelle oder einzelner Teile einer Zelle ändern.

  • Wenn Sie die Formatierung einer ganzen Zelle ändern möchten, wählen Sie zunächst die Zelle aus. 
  • Möchten Sie nur einen bestimmten Teil einer Zelle ändern, etwa um ein einzelnes Wort fett zu formatieren, öffnen Sie die Zelle zunächst im Bearbeitungsmodus, indem Sie die Eingabetaste drücken. Danach halten Sie die Shift-Taste gedrückt und navigieren mithilfe der Pfeiltasten zu dem Teil, den Sie formatieren möchten. 

Formatierungsstile erkunden

  1. Öffnen Sie mithilfe der für Ihren Browser gültigen Tastenkombination das Menü "Format":
    • Windows mit Chrome-Browser: Alt + O
    • Windows mit anderen Browsern: Alt + Shift + O  
    • Chrome OS: Alt + O
    • Mac: zunächst die Tastenkombination Ctrl + Wahltaste + Tabulatortaste, dann Ctrl + Wahltaste + O 
  2. Drücken Sie die Pfeil-nach-unten-Taste, um die Optionen angesagt zu bekommen, und dann die Eingabetaste, um eine Option auszuwählen.
  3. Um die Formatierung der ausgewählten Zelle zu entfernen, drücken Sie Strg + \ (Windows) bzw. ⌘ + \ (Mac).

Weitere Informationen dazu, wie Sie Zellen in Tabellen bearbeiten und formatieren

Tabellenblätter duplizieren, kopieren oder umbenennen

Über das Tabellenblattmenü können Sie eine Reihe verschiedener Aktionen für das aktuelle Tabellenblatt ausführen, zum Beispiel das Tabellenblatt duplizieren, kopieren oder umbenennen. 
  1. Drücken Sie Alt + Shift + S (Windows) bzw. Wahltaste + Shift + S (Mac).
  2. Drücken Sie die Pfeil-nach-unten-Taste, um durch die verschiedenen Optionen zu navigieren, und wählen Sie die gewünschte Option mit der Eingabetaste aus.

Mit mehreren Tabellenblättern in einer Tabelle arbeiten

  1. Drücken Sie Alt + Shift + K (Windows, Chrome OS) oder Wahltaste + Shift + K (Mac).
  2. Verwenden Sie die Pfeil-nach-oben- und die Pfeil-nach-unten-Taste, um in der Liste zu navigieren.
  3. Um zu einem Blatt zu gelangen, drücken Sie die Eingabetaste

Zellenbereich auswählen und darin arbeiten

  1. Navigieren Sie zunächst zur ersten Zelle, die Teil des Bereichs sein soll.
  2. Halten Sie nun die Shift-Taste gedrückt und wählen Sie anhand der Pfeiltasten weitere Zellen aus, die Sie Ihrem Zellenbereich hinzufügen möchten.

Nach der Auswahl des Zellenbereichs können Sie die folgenden Tasten und Tastenkombinationen verwenden, um Ihren Fokus innerhalb des Bereichs zu verschieben:

  • Eingabetaste: vom Anfang zum Ende springen
  • Shift + Eingabetaste: vom Ende zum Anfang springen
  • Tabulatortaste: von links nach rechts springen
  • Shift + Tabulatortaste: von rechts nach links springen

Sie können eine Zelle auch bearbeiten, ohne die Auswahl des Bereichs aufzuheben. Drücken Sie dazu F2 (Windows, Mac) oder Suchtaste + 2 (Chrome OS).

Spalten und Zeilen hinzufügen, löschen oder verschieben

Spalten oder Zeilen auswählen

  1. Navigieren Sie zu einer Zelle in der Zeile oder Spalte, die Sie auswählen möchten.
  2. Um eine Zeile auszuwählen, drücken Sie Shift + Leertaste. Wenn Sie eine Spalte auswählen möchten, drücken Sie Strg + Leertaste.
  3. Sie können weitere Zeilen oder Spalten auswählen, indem Sie Shift drücken und die Pfeiltasten verwenden.

Zeilen oder Spalten hinzufügen

  1. Wählen Sie eine Zelle aus, neben der Sie die neue Zeile oder Spalte hinzufügen möchten.
    • Tipp: Wenn Sie mehrere Zeilen oder Spalten gleichzeitig hinzufügen möchten, wählen Sie zunächst so viele Zellen aus, wie Sie Zeilen bzw. Spalten hinzufügen möchten. Um beispielsweise ganz oben zwei Zeilen einzufügen, wählen Sie zunächst jeweils eine Zelle in den Zeilen 1 und 2 aus.
  2. Öffnen Sie mithilfe der für Ihren Browser gültigen Tastenkombination das Menü "Einfügen":
    • Windows mit Chrome-Browser: Alt + I
    • Windows mit anderen Browsern: Alt + Shift + I
    • Chrome OS: Alt + I
    • Mac: zunächst die Tastenkombination Ctrl + Wahltaste + Tabulatortaste, dann Ctrl + Wahltaste + I
  3. Wählen Sie eine der Optionen zum Einfügen von Zeilen oder Spalten aus.
  4. Falls Sie in Schritt 1 mehrere Zellen ausgewählt haben, erscheinen im Menü "Einfügen" Optionen zum Einfügen mehrerer Zeilen bzw. Spalten.

Zeilen oder Spalten löschen

  1. Wählen Sie eine oder mehrere Zellen in den Zeilen bzw. Spalten aus, die Sie löschen möchten. Sie können auch mehrere Zeilen bzw. Spalten gleichzeitig löschen, indem Sie einfach mehrere Zellen auswählen.
  2. Öffnen Sie mithilfe der für Ihren Browser gültigen Tastenkombination das Menü "Bearbeiten":
    1. Windows mit Chrome-Browser: Alt + E
    2. Windows mit anderen Browsern: Alt + Shift + E 
    3. Chrome OS: Alt + E
    4. Mac: zunächst die Tastenkombination Ctrl + Wahltaste + Tabulatortaste, dann Ctrl + Wahltaste + E
  3. Wählen Sie eine der Optionen zum Löschen von Zeilen oder Spalten aus.

Zeilen oder Spalten verschieben

  1. Wählen Sie eine Zelle in der Zeile oder Spalte aus, die Sie verschieben möchten.
  2. Wählen Sie mit Strg + Leertaste (Windows, Chrome OS) bzw. Ctrl + Leertaste (Mac) eine Spalte oder mit Shift + Leertaste eine Zeile aus, die Sie verschieben möchten. Wenn Sie mehrere Spalten bzw. Zeilen gleichzeitig auswählen möchten, drücken Sie Shift und verwenden Sie die Pfeiltasten.
  3. Öffnen Sie mithilfe der für Ihren Browser gültigen Tastenkombination das Menü "Bearbeiten":
    1. Windows mit Chrome-Browser: Alt + E
    2. Windows mit anderen Browsern: Alt + Shift + E 
    3. Chrome OS: Alt + E
    4. Mac: zunächst die Tastenkombination Ctrl + Wahltaste + Tabulatortaste, dann Ctrl + Wahltaste + E
  4. Wählen Sie eine der Optionen zum Verschieben von Spalten oder Zeilen aus.

Spalten und Zeilen ein- und ausblenden oder fixieren

Zeilen oder Spalten ausblenden

  1. Wählen Sie eine Zelle in der Spalte bzw. Zeile aus, die Sie ausblenden möchten.
  2. Wählen Sie mit Strg + Leertaste (Windows, Chrome OS) bzw. Ctrl + Leertaste (Mac) eine Spalte oder mit Shift + Leertaste eine Zeile aus, die Sie verschieben möchten. Wenn Sie mehrere Spalten bzw. Zeilen gleichzeitig auswählen möchten, drücken Sie Shift und verwenden Sie die Pfeiltasten.
  3. Öffnen Sie das Kontextmenü mit der Tastenkombination Strg + Shift + \.
  4. Navigieren Sie mit der Pfeil-nach-unten-Taste bis zur Option Spalte ausblenden oder Zeile ausblenden und drücken Sie dann die Eingabetaste.

Zeilen oder Spalten einblenden

  1. Wählen Sie die Spalten oder Zeilen aus, die die ausgeblendeten Spalten bzw. Zeilen umgeben.
  2. Öffnen Sie das Kontextmenü mit der Tastenkombination Strg + Shift + \.
  3. Wählen Sie Spalten einblenden bzw. Zeilen einblenden aus.

Zeilen oder Spalten fixieren

Sie können in jedem Tabellenblatt bis zu zehn Zeilen sowie bis zu fünf Spalten fixieren. Fixierte Zeilen werden immer ganz oben, fixierte Spalten immer ganz links angezeigt, während Sie in der Tabelle scrollen.

  1. Öffnen Sie mithilfe der für Ihren Browser gültigen Tastenkombination das Menü "Ansicht":
    • Windows mit Chrome-Browser: Alt + V
    • Windows mit anderen Browsern: Alt + Shift + V  
    • Chrome OS: Alt + V
    • Mac: zunächst die Tastenkombination Ctrl + Wahltaste + Tabulatortaste, dann Ctrl + Wahltaste + V
  2. Wählen Sie Zeilen fixieren oder Spalten fixieren aus. 
  3. Drücken Sie die Pfeil-nach-unten-Taste, um sich die Optionen von 0 bis 10 anzuhören, und treffen Sie dann mit der Eingabetaste die gewünschte Auswahl.

Wenn Sie den Fokus in einem fixierten Bereich platzieren, informiert Sie der Screenreader darüber, dass Sie sich in fixierten Zeilen oder Spalten befinden.

Mit Formeln, Diagrammen oder Bildern arbeiten

Formeln hinzufügen oder bearbeiten

Um einer Zelle eine Formel hinzuzufügen, geben Sie ein Gleichheitszeichen (=) ein, gefolgt vom Namen der Funktion. Die Formel wird während der Eingabe vorgelesen. Weitere Informationen zu Funktionen und Formeln

Wenn Sie eine Formel ändern oder löschen möchten, drücken Sie die Eingabetaste, um die Zelle im Bearbeitungsmodus zu öffnen, und nehmen Sie dann die gewünschten Änderungen vor. Ist eine Formel fehlerhaft, wird Ihnen neben dem Zelleninhalt auch eine Erklärung des Fehlers vorgelesen.

Formeln vorlesen lassen

Bei Zellen, die eine Formel enthalten, wird Ihnen der Wert der Formel vorgelesen. Es gibt mehrere Möglichkeiten, sich Formeln vorlesen zu lassen:

  • Option 1: Wenn Sie eine Zelle im Bearbeitungsmodus öffnen und ihren Inhalt vorgelesen bekommen möchten, drücken Sie die Eingabetaste.
  • Option 2: Sie können zur Formelleiste navigieren, indem Sie ein beliebiges Menü öffnen und dann mit der Tabulatortaste zur Formelleiste wechseln. Falls die Formelleiste ausgeblendet ist, öffnen Sie das Menü "Ansicht" und wählen Sie Formelleiste aus.
  • Option 3: Legen Sie für ein Tabellenblatt die Einstellung fest, dass darin immer alle Formeln angezeigt werden sollen. Drücken Sie dazu Strg + Gravis (`) oder navigieren Sie zum Menü "Ansicht" und wählen Sie Formeln anzeigen aus.

Diagramme, Bilder oder Zeichnungen finden

Tabellen können neben den Zellendaten auch eingebettete Objekte wie Diagramme, Zeichnungen oder Bilder enthalten.

Wenn Sie zu einer Zelle navigieren, die von einem eingebetteten Objekt wie einem Diagramm, einem Bild oder einer Zeichnung verdeckt ist, dann informiert Sie der Screenreader über diesen Umstand.

Hinweis: Wenn Sie in einer Tabelle ein Diagramm auswählen, liest der Screenreader den Diagrammtitel sowie den alternativen Text vor. Außerdem können Sie sich wahlweise eine Zusammenfassung des Diagramms vorlesen lassen.

Diagramme, Bilder oder Zeichnungen bearbeiten

  1. Öffnen Sie mithilfe der für Ihren Browser gültigen Tastenkombination das Menü "Bedienungshilfen":
    • Windows mit Chrome-Browser: Alt + A
    • Windows mit anderen Browsern: Alt + Shift + A
    • Chrome OS: Alt + A
    • Mac: zunächst die Tastenkombination Ctrl + Wahltaste + Tabulatortaste, dann Ctrl + Wahltaste + A
  2. Wählen Sie mit der Taste E die Option "Auswählen" aus. Danach können Sie mit der Pfeil-nach-unten-Taste zwischen den auswählbaren Objekten wie Diagrammen, Zeichnungen oder Bildern navigieren. Zur Auswahl eines Objekts drücken Sie die Eingabetaste.
  3. Das eingebettete Objekt ist jetzt ausgewählt. Sie können nun eine Option auswählen:
    • Verschieben Sie das Objekt mithilfe der Pfeiltasten.
    • Navigieren Sie mit der Tabulatortaste zur Optionsschaltfläche und öffnen Sie das Optionsmenü, indem Sie die Eingabetaste drücken. Drücken Sie die Pfeil-nach-unten-Taste, um zu anderen Aktionen zu navigieren, die auf das Objekt angewendet werden können. Zur Auswahl einer Aktion drücken Sie die Eingabetaste.

Weitere Informationen dazu, wie Sie Diagramme oder Grafiken hinzufügen

Antworten auf Fragen zu Tabellendaten suchen

Sie können Fragen zu den Daten in Ihrer Tabelle stellen. Außerdem haben Sie die Möglichkeit, sich auf Grundlage Ihrer Daten Formel-, Formatierungs- oder Diagrammvorschläge anzeigen zu lassen.

  1. Öffnen Sie in Ihrer Tabelle den Bereich "Erkunden", indem Sie Alt + Shift + X (Windows, Chrome OS) oder Wahltaste + Shift + X (Mac) drücken.
  2. Wenn Sie mithilfe der Screenreader-Tastenkombinationen im Bereich "Erkunden" navigieren, hören Sie Überschriften wie "Antworten", "Formatierung" und "Analyse".
  3. Geben Sie im Bereich "Antworten" eine Frage zu Ihren Daten ein und drücken Sie dann die Eingabetaste. Im folgenden Abschnitt finden Sie einige Beispielfragen. Hinweis: Die Funktion "Antworten" ist nur auf Englisch verfügbar.
    • Navigieren Sie mithilfe der Screenreader-Tastenkombinationen in der Antwortkarte, um die Antwort vorlesen zu lassen.
    • Wählen Sie Formel ansehen aus, um zu sehen, mithilfe welcher Formel Ihre Antwort erstellt wurde. Drücken Sie die Eingabetaste, um die Formel in die Zwischenablage zu kopieren. Sie können die Formel anschließend in Ihre Tabelle einfügen.

Beispielfragen

  • "Welche Person hat die höchste Punktzahl?"(wobei "Person" und "Punktzahl" in Ihrer Tabelle vorhanden sind)
  • "Gesamtumsatz im September 2016" (wobei "Umsatz" und eine Spalte "Datum" in Ihrer Tabelle vorhanden sind)

Beispielfragen nach dem folgenden Muster funktionieren nicht:

  • Hilfefragen, z. B. "Wie kann ich diese Zelle fett formatieren?"
  • Fragen für die Websuche, z. B. "Wie ist das Wetter?"

Weitere Informationen dazu, wie Sie in Tabellen Vorschläge für Diagramme und Analysen erhalten

Google Kalender, Google Notizen und Google Tasks aufrufen

Wenn Sie Google Docs, Google Tabellen und Google Präsentationen nutzen, können Sie darin über eine Seitenleiste auch Google Kalender, Google Notizen und Google Tasks verwenden. Die Tools in der Seitenleiste sind standardmäßig minimiert. Mit den folgenden Schritten können Sie zur Seitenleiste wechseln und eines der Tools maximieren:

  1. Verwenden Sie die folgenden Tastenkürzel, um zur Seitenleiste zu wechseln:
    • Windows: Strg + Alt + . (Punkt) oder Strg + Alt + , (Komma)
    • Chromebook: Alt + Umschalttaste + . (Punkt) oder Alt + Umschalttaste + , (Komma)
    • Mac: ⌘ + Wahltaste + . (Punkt) oder ⌘ + Wahltaste + , (Komma)
  2. Drücken Sie in der Seitenleiste den Aufwärts- oder Abwärtspfeil, um die Liste der Tools Google Kalender, Google Notizen und Google Tasks durchzugehen.
  3. Drücken Sie die Eingabetaste, um das gewünschte Tool zu maximieren.
  4. In der Seitenleiste haben Sie jetzt viele verschiedene Möglichkeiten – direkt in Ihrer Tabelle:
    • Google Kalender: Hier erhalten Sie einen Überblick über Ihre Termine, können Termine bearbeiten, neue Termine erstellen und anstehende Termine aufrufen.
    • Google Notizen: Hiermit können Sie Checklisten und Notizen erstellen.
    • Google Tasks: Hier können Sie im Handumdrehen To-do-Listen und Deadlines hinzufügen.
  5. Wenn die Seitenleiste geöffnet ist, können Sie mit den folgenden Tastenkombinationen zurück zu Ihrer Tabelle wechseln:
    • Windows: Strg + Alt + . (Punkt) oder Strg + Alt + , (Komma)
    • Chromebook: Alt + Umschalttaste + . (Punkt) oder Alt + Umschalttaste + , (Komma)
    • Mac: ⌘ + Wahltaste + . (Punkt) oder ⌘ + Wahltaste + , (Komma)
  6. Wenn Sie die Seitenleiste schließen möchten, drücken Sie die Umschalttaste + Tabulatortaste, bis Sie Schließen erreichen. Drücken Sie dann die Eingabetaste.

Weitere Informationen zum Verwenden von Google Kalender, Google Notizen und Google Tasks in Google Docs, Google Tabellen und Google Präsentationen

 

War das hilfreich?
Wie können wir die Seite verbessern?