Wyszukiwarka
Wyczyść wyszukiwanie
Zamknij wyszukiwanie
Aplikacje Google
Menu główne

Obsługiwane wersje Flasha

DFP nie obsługuje Flasha w wersji 10.2, 11 ani 12. Upewnij się, że Twoje pliki Flash (SWF) mają wersję 10.1 lub niższą.

Czy ten artykuł był pomocny?
Jak możemy ją poprawić?