詳細: Windows のセットアップに関する .NET 3.5 の要件

Google Home アプリを Windows 7 または 8 のパソコンで使用するには、パソコンに .NET 3.5 Framework がインストールされている必要があります。

Windows 7 のパソコンで .NET 3.5 を有効にする方法の手順については、http://windows.microsoft.com/ja-jp/windows7/turn-windows-features-on-or-off をご覧ください。

Windows 8 のパソコンで .NET 3.5 を有効にする方法の手順については、http://msdn.microsoft.com/ja-jp/library/hh506443.aspx をご覧ください。

注意事項: 上記のリンクをクリックすると、Google サイトから離れます。リンク先のサイトの内容について Google は責任を負いません。

この情報は役に立ちましたか?
改善できる点がありましたらお聞かせください。