Podprti brskalniki

Do storitve Google Analytics lahko dostopate z naslednjimi brskalniki:

Na splošno velja, da Analytics podpira zadnji dve večji izdaji brskalnikov Chrome, Firefox, Edge in Safari (po načelu postopnosti). Priporočamo, da uporabite enega od teh podprtih brskalnikov.

Če vaš brskalnik ni združljiv s trenutnim vmesnikom storitve Google Analytics, se v računu lahko prikaže opozorilno sporočilo.

Pri nadgradnji na podprti brskalnik boste morda morali posodobiti tudi nastavitve brskalnika, da dovolite piškotke in JavaScript, da boste lahko uporabljali vsa orodja, ki so na voljo v storitvi Google Analytics.

Je bilo to uporabno?
Kako lahko to izboljšamo?

Potrebujete dodatno pomoč?

Prijavite se za dodatne možnosti podpore za hitro odpravljanje vaše težave