Obsługiwane przeglądarki

Możesz korzystać z Analytics za pomocą dowolnej z tych przeglądarek:

Analytics obsługuje dwie ostatnie główne wersje przeglądarek Chrome, Firefox, Edge i Safari (w miarę ich publikowania). Zdecydowanie zalecamy, by używać jednej z tych obsługiwanych przeglądarek.

Jeśli Twoja przeglądarka nie jest zgodna z obecnym interfejsem Analytics, na Twoim koncie może pojawić się komunikat ostrzegawczy.

Po zainstalowaniu obsługiwanej przeglądarki konieczna może też być aktualizacja jej ustawień, by zezwolić na przetwarzanie plików cookie i JavaScript, które są niezbędne do korzystania z niektórych narzędzi dostępnych w Analytics.

Czy to było pomocne?
Jak możemy ją poprawić?

Potrzebujesz dodatkowej pomocy?

Zaloguj się i uzyskaj dodatkowe informacje, by szybko rozwiązać problem