Navegadores compatibles

Puede utilizar cualquiera de los navegadores siguientes para acceder a Analytics:

En general, Analytics se puede utilizar con las dos versiones importantes y más recientes de Chrome, Firefox, Edge y Safari (progresivamente). Le recomendamos que utilice uno de esos navegadores admitidos.

Si su navegador no es compatible con la interfaz de Analytics actual, es posible que aparezca un mensaje de alerta en su cuenta.

Al actualizar a un navegador compatible, es posible que también tenga que actualizar las preferencias del navegador para permitir las cookies y JavaScript a fin de poder utilizar todas las herramientas disponibles en Analytics.

¿Te ha sido útil este artículo?
¿Cómo podemos mejorar esta página?