Navegadores compatibles

Puede utilizar cualquiera de estos navegadores para acceder a Analytics:

En general, Analytics se puede utilizar con las dos versiones principales más recientes de Chrome, Firefox, Edge y Safari (progresivamente). Le recomendamos que utilice uno de los navegadores admitidos.

Si su navegador no es compatible con la interfaz de Analytics actual, es posible que aparezca un mensaje de alerta en su cuenta.

Al actualizar a un navegador compatible, es posible que también tenga que actualizar las preferencias del navegador para permitir las cookies y JavaScript. Así, podrá utilizar todas las herramientas disponibles en Analytics.

¿Te ha resultado útil esta información?
¿Cómo podemos mejorar esta página?
Búsqueda
Borrar búsqueda
Cerrar búsqueda
Aplicaciones de Google
Menú principal
Buscar en el Centro de ayuda
true
69256
false