Podporované prohlížeče

Do Analytics se dostanete v kterémkoli z těchto prohlížečů:

Obecně řečeno, služba Analytics podporuje vždy dvě poslední verze prohlížečů Chrome, Firefox, Edge a Safari. Důrazně vám doporučujeme používat jeden z těchto podporovaných prohlížečů.

Pokud váš prohlížeč není kompatibilní s aktuálním rozhraním Analytics, může se v účtu zobrazit výstražná zpráva.

Při upgradu na podporovaný prohlížeč možná budete muset aktualizovat i jeho nastavení a povolit soubory cookie a JavaScript, abyste mohli používat všechny nástroje, které služba Analytics nabízí.

Pomohly vám tyto informace?
Jak bychom článek mohli vylepšit?