AdSense arayüzünü kullanmaya başlama

AdSense'in düşük bant genişlikli sürümü hakkında

AdSense düşük bant genişlikli sürümüne, AdSense arayüzünde ekranın alt kısmındaki Görüntüle: Düşük bant genişliğinde'yi tıklayarak erişebilirsiniz.

Low bandwidth version

Düşük bant genişlikli sürüm hakkında bilmeniz gerekenler:

  • Hızlı bir şekilde kazançları kontrol edebilir, temel raporları çalıştırabilir ve çoğu uyarıyı görebilirsiniz. Bu uyarılarla daha sonra gerekiyorsa klasik arayüzde ilgilenebilirsiniz.

  • Düşük bant genişlikli sürüm, tam olarak desteklenen aşağıdaki tarayıcılardan biriyle en iyi şekilde çalışır:

    • Google Chrome (her zaman otomatik olarak güncellenir)

    • Firefox (3.6 veya sonraki bir sürümü)

    • Internet Explorer (8 veya sonraki bir sürümü)

    • Safari (4 veya sonraki bir sürümü)

  • En son erişiminizde düşük bant genişlikli sürümü kullandıysanız, hesabınıza bir sonraki girişinizde size tekrar bu sürümü gösteririz.

  • Şu an için, özel raporlar çalıştırmak veya reklamları engellemek gibi belirli işlemleri düşük bant genişlikli sürümde gerçekleştiremezsiniz. Daha seyrek gerçekleştirilen bu görevler için, lütfen klasik arayüzü kullanın.

AdSense'in düşük bant genişlikli sürümünden tam masaüstü sürümüne geçiş yapmak için, AdSense arayüzünde ekranın alt kısmındaki Görüntüle: Klasik'i tıklayın.

Classic view
Bu size yardımcı oldu mu?
Bunu nasıl iyileştirebiliriz?