允許低安全性應用程式存取您的帳戶

如果您是管理員,可參閱這個網頁瞭解如何控管低安全性應用程式的存取權。

Google 會拒絕任何人使用不符合安全標準的應用程式或裝置登入帳戶。由於這類應用程式和裝置較容易遭到入侵,因此封鎖這些應用程式和裝置可確保您的帳戶安全。

以下列舉幾個不支援最新安全標準的應用程式:

  • 搭載 iOS 6 以下版本的 iPhone 或 iPad 上的郵件應用程式
  • 搭載 Windows Phone 8.1 以前版本的 Windows Phone 上的郵件應用程式
  • 某些電腦版的郵件程式用戶端 (例如 Microsoft Outlook 和 Mozilla Thunderbird)

變更低安全性應用程式的帳戶存取權

為提升公司、學校或其他團體專用 Google 帳戶的安全性,我們會禁止部分低安全性應用程式存取 Google 帳戶。如果您嘗試登入這類型的帳戶,就會看到「密碼不正確」的錯誤訊息。這時有兩種解決方法:

  • 方法 1:安裝安全措施更縝密的高安全性應用程式。包括 Gmail 在內的所有 Google 產品皆採用最新安全措施。
  • 方法 2:變更您的設定,允許低安全性應用程式存取您的帳戶。提醒您,這麼做可能會導致帳戶遭入侵的風險升高,因此我們不建議採用這個方法。如果您仍要授予存取權,請按照下列步驟操作:
    1. 前往您的 Google 帳戶
    2. 按一下左側導覽面板上的 [安全性]
    3. 在頁面底部的「低安全性應用程式存取權」面板上,按一下 [開啟存取權]
      1. 如果系統未顯示這項設定,表示您的管理員可能已關閉低安全性應用程式帳戶存取權。

如果仍然無法登入您的帳戶,請進一步瞭解「密碼不正確」錯誤訊息

這篇文章實用嗎?
我們應如何改進呢?