搜尋
清除搜尋內容
關閉搜尋框
Google 應用程式
主選單
true

允許低安全性應用程式使用您的帳戶

如果應用程式或裝置不符合我們的安全性標準,Google 會禁止嘗試透過該應用程式或裝置的使用者登入。由於這類應用程式和裝置較容易遭到入侵,因此封鎖這些應用程式和裝置可確保您的帳戶安全。

以下列舉幾個不支援最新安全性標準的應用程式:

  • 在搭載 iOS 6 以下版本的 iPhone 或 iPad 上的郵件應用程式
  • 在 Windows Phone 8.1 以前版本的 Windows Phone 上的郵件應用程式
  • 某些電腦版的郵件程式用戶端 (例如 Microsoft Outlook 和 Mozilla Thunderbird)

變更低安全性應用程式的帳戶存取權

為提升公司、學校或其他團體專用 Google 帳戶的安全性,我們會禁止部分低安全性應用程式存取 Google 帳戶。如果擁有這類帳戶,您會在嘗試登入時看到「密碼不正確」的錯誤訊息。這時有兩種解決方法:

  • 選項 1:安裝採用最新安全措施的高安全性應用程式。包括 Gmail 在內的所有 Google 產品皆採用最新安全措施。
  • 選項 2:變更您的設定,允許低安全性應用程式存取您的帳戶。提醒您,這麼做可能會導致帳戶遭入侵的風險升高,因此我們不建議使用這個選項。如果您仍要授予存取權,請按照下列步驟操作:
    1. 前往我的帳戶中「低安全性應用程式」部分
    2. 開啟 [允許低安全性應用程式] (請注意,如果您的管理員鎖定了低安全性應用程式的帳戶存取權,系統會隱藏這項設定)。

如果仍然無法登入您的帳戶,請進一步瞭解「密碼不正確」錯誤訊息

hc_author_accounts

Nick 是 Google 帳戶的專家,也是這篇說明文章的作者。歡迎在下方提供意見,協助提升這篇文章的品質。

這篇文章實用嗎?
我們應如何改進呢?