Meklēšana
Notīrīt meklēšanas vaicājumu
Aizvērt meklēšanas lodziņu
Google lietotnes
Galvenā izvēlne
true

Atļauja piekļūt kontam no lietotnēm ar zemāku drošības līmeni

Ja lietotne vai ierīce neatbilst mūsu drošības standartiem, Google bloķēs piekļuvi no attiecīgās lietotnes vai ierīces. Šādas lietotnes un ierīces ir vieglāk uzlauzt, tādēļ to bloķēšana palīdz aizsargāt kontu.

Tālāk ir sniegti daži tādu lietotņu piemēri, kurās netiek atbalstīti jaunākie drošības standarti.

  • Lietotne Mail iPhone tālrunī vai iPad ierīcē ar operētājsistēmas versiju 6 vai vecāku
  • Lietotne Mail (Pasts) Windows Phone tālrunī, kura operētājsistēma ir vecāka par 8.1
  • Daži datoram paredzēti pasta klienti, piemēram Microsoft Outlook un Mozilla Thunderbird

Konta piekļuves iestatījumu maiņa lietotnēm ar zemāku drošības līmeni

Lai garantētu darbā, mācību iestādē vai citās grupās izmantojamo Google kontu drošību, lietotnēm ar zemāku drošības līmeni tiek liegta piekļuve šādiem kontiem. Ja jums ir šāda veida konts un jūs mēģināsit tajā pierakstīties, tiks parādīts kļūdas ziņojums “Nepareiza parole”. Ja tā notiek, varat izvēlēties kādu no tālāk minētajām iespējām.

  • 1. iespēja: instalējiet drošāku lietotni, kas izmanto stingrākus drošības standartus. Šie standarti ietilpst visos Google produktos, piemēram, pakalpojumā Gmail.
  • 2. iespēja: mainiet iestatījumus, lai atļautu piekļuvi kontam lietotnēm ar zemāku drošības līmeni. Mēs neiesakām izmantot šo iespēju, jo tādējādi citām personām var būt vieglāk uzlauzt jūsu kontu. Ja tomēr vēlaties atļaut piekļuvi, veiciet tālāk norādītās darbības.
    1. Pārejiet uz lapas Mans konts sadaļu “Lietotnes ar zemāku drošības līmeni”.
    2. Ieslēdziet opciju Atļauja piekļūt no lietotnēm ar zemāku drošības līmeni. (Piezīme. Ja jūsu administrators ir bloķējis piekļuvi no lietotnēm ar zemāku drošības līmeni, šis iestatījums būs paslēpts.)

Ja joprojām nevarat pierakstīties savā kontā, uzziniet vairāk par kļūdu “Nepareiza parole”.

false