보안 수준이 낮은 앱이 계정에 액세스하도록 허용

앱이나 기기가 Google의 보안 표준을 충족하지 않는 경우 Google은 해당 앱이나 기기에서 로그인을 시도하는 사용자를 차단합니다. 이러한 앱이나 기기는 해킹에 더 취약하기 때문에 차단함으로써 계정을 더 안전하게 유지할 수 있습니다.

최신 보안 표준을 지원하지 않는 앱의 예는 다음과 같습니다.

  • iOS 버전 6 이하를 사용하는 iPhone 또는 iPad의 Mail 앱
  • Windows Phone 8.1 이전의 Mail 앱
  • Microsoft Outlook과 Mozilla Thunderbird 같은 일부 데스크톱 메일 클라이언트

보안 수준이 낮은 앱에 대한 계정 액세스 변경

Google에서는 직장, 학교 또는 다른 그룹을 통한 Google 계정의 보안을 위해 보안 수준이 낮은 앱이 이러한 계정을 사용하지 못하도록 차단합니다. 이 같은 계정이 있다면 로그인을 시도할 때 '잘못된 비밀번호' 오류가 표시됩니다. 이 경우 다음 두 가지 옵션 중 하나를 선택하세요.

  • 옵션 1: 더 강력한 보안 수단을 사용하는 더 안전한 앱을 설치합니다. Gmail을 비롯한 모든 Google 제품은 최신 보안 수단을 사용합니다.
  • 옵션 2: 보안 수준이 낮은 앱의 계정 액세스를 허용하도록 설정을 변경합니다. 이 옵션을 사용하면 다른 사람이 내 계정에 쉽게 침입할 수 있으므로 사용을 권장하지 않습니다. 그래도 액세스를 허용하려면 다음 단계를 따르세요.
    1. Google 계정으로 이동합니다.
    2. 왼쪽 탐색 패널에서 보안을 클릭합니다.
    3. 페이지 하단의 보안 수준이 낮은 앱 액세스 패널에서 액세스 사용 설정을 클릭합니다.
      1.  이 설정이 표시되지 않으면 관리자가 보안 수준이 낮은 앱의 계정 액세스를 사용 중지했을 수 있습니다.

여전히 계정에 로그인할 수 없다면 '잘못된 비밀번호' 오류에 관해 자세히 알아보세요.

이 도움말이 도움이 되었나요?
어떻게 하면 개선할 수 있을까요?