A kevésbé biztonságos alkalmazások és a Google-fiók

2024. szeptember 30-tól megszűnik a következők támogatása a Google Workspace-fiókokra vonatkozóan: kevésbé biztonságos alkalmazások, harmadik féltől származó alkalmazások, valamint az olyan eszközök, amelyeken csak a felhasználónevével és jelszavával jelentkezik be. A pontos dátumokat a Google Workspace Updates oldalon találja. Ha továbbra is használni szeretne egy adott alkalmazást a Google-fiókjával, akkor olyan biztonságosabb hozzáférési módot kell használnia, amely nem osztja meg a jelszóadatokat. További információ a Bejelentkezés Google-fiókkal funkció használatáról.

Ha valamelyik alkalmazás vagy webhely nem felel meg biztonsági előírásainknak, a Google megakadályozhatja, hogy az adott alkalmazásból vagy webhelyről bejelentkezzenek az Ön fiókjába. A kevésbé biztonságos alkalmazások megkönnyítik a hackerek számára a fiókba való bejutást, így az ilyen alkalmazásokból történő bejelentkezések letiltása a fiók biztonságának megőrzésére szolgál.

Biztonságosabb alkalmazások használata

Ha valamelyik alkalmazás kevésbé biztonságos bejelentkezési technológiát használ, akkor előfordulhat, hogy nem tudja használni Google-fiókjával.

Azok az alkalmazások, amelyek csak felhasználónevét vagy jelszavát használják, hibát okoznak, amikor megpróbálnak hozzáférni a Google-fiókjához. Ezek a hibák a következőképpen jelenhetnek meg:

  • „érvénytelen felhasználónév”;
  • „érvénytelen jelszó”;
  • „sikertelen bejelentkezés”.

Google-fiókjába olyan, harmadik féltől származó alkalmazáson keresztül jelentkezhet be, amely rendelkezik a „Bejelentkezés Google-fiókkal” lehetőséggel. Bizonyos esetekben előfordulhat, hogy el kell távolítania Google-fiókját, majd újra hozzá kell adnia az eszközön.

Keresés
Keresés törlése
A keresés bezárása
Google-alkalmazások
Főmenü
15304719590161619786