Keresés
Keresés törlése
Keresés bezárása
Google-alkalmazások
Főmenü
true

Fiókhasználat engedélyezése kevésbé biztonságos alkalmazásoknak

Ha valamelyik alkalmazás vagy eszköz nem felel meg a biztonsági szabványainknak, a Google letilt mindenkit, aki arról az alkalmazásról vagy eszközről próbál meg bejelentkezni. Mivel ezeket az alkalmazásokat és eszközöket könnyebb feltörni, letiltásukkal fiókja biztonságos marad.

Bizonyos alkalmazások nem támogatják a legújabb biztonsági szabványokat, például a következők:

  • A 6-os vagy régebbi rendszert futtató iPhone vagy iPad eszközön futó levelezőalkalmazás
  • A Windows Phone 8.1-esnél régebbi kiadásán futó levelezőalkalmazás
  • Egyes asztali levelezőkliensek, például a Microsoft Outlook és a Mozilla Thunderbird

Fiókhozzáférés módosítása a kevésbé biztonságos alkalmazásoknál

A munkahelyi, iskolai és egyéb csoportokon keresztül működő Google-fiókok biztonságának megőrzése érdekében letiltjuk a használatukat bizonyos kevésbé biztonságos alkalmazások számára. Ha ilyen fiókkal rendelkezik, „Helytelen jelszó” hibaüzenetet kap, amikor megpróbál bejelentkezni. Ebben az esetben két dolgot tehet:

  • 1. lehetőség: Telepíthet biztonságosabb alkalmazást, amely erősebb biztonsági intézkedéseket használ. Minden Google-termék – így a Gmail is – a legfrissebb biztonsági intézkedéseket alkalmazza.
  • 2. lehetőség: Módosíthatja a beállításokat, hogy a kevésbé biztonságos alkalmazások is hozzáférjenek fiókjához. Ezt a lehetőséget nem javasoljuk, mivel így könnyebben fel lehet törni a fiókot. Ha ennek ellenére biztosítani szeretné a fiókhozzáférést, kövesse az alábbi lépéseket:
    1. Lépjen a Saját fiók „Kevésbé biztonságos alkalmazások” részére.
    2. Kapcsolja be a Kevésbé biztonságos alkalmazások engedélyezése lehetőséget. (Megjegyzés: Ez a beállítás rejtve van, ha a rendszergazda zárolta a kevésbé biztonságos alkalmazások hozzáférésének beállítását.)

Ha továbbra sem tud bejelentkezni fiókjába, itt találhat további információt a „helytelen jelszó” hibáról.