Уведомление

Часть ваших коллег в офисе, а часть работает удаленно? Узнайте, как продуктивно работать в смешанном режиме.

Советы по созданию презентаций

Руководство по эффективному использованию Google Workspace

Содержание


               

Вашему бизнесу требуются расширенные функции Google Workspace?

Попробуйте Google Workspace уже сегодня

 

 

Развернуть все  |  Свернуть все

Как оформить презентацию

" "

Как сэкономить время благодаря шаблонам

Хотите, чтобы все слайды были выдержаны в едином стиле, а ваш бренд выглядел профессионально? Используйте шаблоны.

Инструкции

Как использовать шаблон из галереи шаблонов

  1. На компьютере откройте Google Документы, Таблицы, Презентации, Формы или Сайты.
  2. Нажмите Галерея шаблонов в правом верхнем углу экрана.
  3. Выберите нужный шаблон.
  4. Откроется копия этого шаблона.

Примечание. Если рядом с названием шаблона написано "Дополнение", то для работы с ним, возможно, потребуется установить специальный инструмент. Подробнее о дополнениях

Дополнительные сведения можно найти в Справочном центре редакторов Google Документов.

Как использовать шаблон с элементами фирменного стиля организации

  1. Откройте файл в Google Презентациях на компьютере.
  2. В левом верхнем углу экрана нажмите "Шаблоны" .  
  3. Справа выберите нужный шаблон.

Примечание. Шаблоны доступны, только если ваш администратор разрешил их использовать.

 

 

Как создать слайды шаблона с помощью конструктора тем

Хотите, чтобы презентация была визуально согласованной? Создайте слайды шаблона с помощью конструктора тем в Google Презентациях. Вы можете изменить фон, тему, макет и другие элементы для всех слайдов.

  • Добавьте логотип компании или другие фирменные элементы оформления на каждый слайд.
  • Обеспечьте согласованность размера и цвета текста.
  • Создавайте уникальные компоновки, которые можно использовать повторно.
Инструкции
  1. Откройте Презентации.
  2. Выберите нужный вариант:
    • Откройте существующую презентацию.
    • Создайте презентацию, нажав на значок "Создать" .
  3. Чтобы переименовать презентацию, нажмите Новая презентация и введите новое название.
  4. Чтобы добавить слайды, нажмите Слайда затемНовый слайд.
  5. Нажмите Вида затемКонструктор тема затемвыберите слайд шаблона, чтобы изменить его.
  6. Вы также можете выбрать существующую тему справа.
  7. На панели инструментов выберите нужные параметры, чтобы настроить шаблон.
  8. Когда все будет готово, в верхней части слайда нажмите "Закрыть" .

 

 

Как копировать темы и стили из других презентаций

Если вам нравится оформление уже готовой презентации или вы хотите, чтобы все материалы компании были выполнены в едином стиле, вместо создания слайдов и тем с чистого листа вы можете импортировать их с помощью Google Презентаций.

  • Обучайте сотрудников удаленно.
  • Презентуйте клиентам идеи по проектам.
  • Проводите виртуальные конференции и делитесь идеями с участниками.
  • Показывайте коллегам из зарубежных офисов заметки к встрече, проекты, планы и исследования.
  • Готовьте коммерческие предложения совместно с удаленными участниками команды.
Инструкции

Как импортировать тему из другой презентации

Внимание! Импортировать темы можно только из существующих презентаций Google и PowerPoint. Подробнее о том, как применить свое фоновое изображение для всей презентации

  1. Откройте файл в Google Презентациях на компьютере.
  2. В верхней части экрана нажмите СлайдСменить тему.
  3. В правом нижнем углу экрана выберите Импорт темы.
  4. Нажмите дважды на нужную презентацию.
  5. Выберите тему.
  6. Нажмите Импортировать тему.

Дополнительные сведения можно найти в Справочном центре редакторов Google Документов.

Как импортировать слайды из другой презентации

  1. Откройте презентацию.
  2. Нажмите Файл а затем Импорт слайдов.
  3. Выберите презентацию с Диска или загрузите с компьютера.
  4. Нажмите Выбрать.
  5. Выделите слайды, которые хотите импортировать. Чтобы выделить все слайды, нажмите Все рядом с пунктом "Выбор слайдов".
  6. Установите флажок Сохранять оригинальную тему, если хотите импортировать слайды без изменений. Если вы хотите перенести только контент, сохранив оформление текущей презентации, снимите этот флажок.
  7. Нажмите Импорт слайдов.

 

 

Как расширить функции сервисов с помощью дополнений и скриптов

Готовые дополнения позволяют расширить функции Gmail, Google Документов, Таблиц, Презентаций и Форм. Кроме того, вы можете создавать собственные скрипты в любом редакторе Документов с помощью Google Apps Script.

  • Добавляйте в таблицы данные Google Аналитики.
  • Добавляйте в документы словарные подборки.
  • Добавляйте в Документы ответы формы, чтобы создать опрос.
  • Добавляйте интерактивные вопросы в презентации.
  • Управляйте продажами и взаимодействием с клиентами прямо в Gmail.
  • Добавляйте пользовательские пункты меню и окна с помощью Google Apps Script.
Инструкции

Как установить дополнение

  1. Откройте документ, таблицу или презентацию Google в браузере на компьютере.
  2. Выберите Расширения затем Дополнения затем Установить дополнения.
  3. Чтобы посмотреть краткую информацию о дополнении, наведите на него курсор. Чтобы ознакомиться с полным описанием, нажмите на дополнение.
  4. Выберите Установить затем Продолжить.
  5. Для работы большинства дополнений требуются данные вашего аккаунта, поэтому перед установкой вы увидите запрос на доступ к ним. Прочтите сообщение, а затем нажмите Разрешить.
  6. После завершения установки нажмите Готово.

Как создать скрипт

  1. Откройте файл в Документах, Таблицах, Презентациях или Формах.
  2. В Документах, Таблицах или Презентациях нажмите Инструменты а затем Редактор скриптов в верхней части страницы.
  3. В Формах нажмите в правом верхнем углу экрана "Ещё" а затем Редактор скриптов.
  4. Создайте скрипт.

Подробнее…

Дополнительные сведения можно найти в Справочном центре редакторов Google Документов.

 

 

Советы по созданию презентации

" "

Анализируйте данные презентации с помощью диаграмм

В презентации много данных? Упростите их восприятие для зрителей, создайте диаграмму в Таблицах и вставьте ее в слайд. Все последующие изменения данных в связанном файле Таблиц будут автоматически отображаться в презентации.

Меню "Вставка", пункт "Диаграмма".
Инструкции

Как добавить диаграмму Google Таблиц в презентацию

  1. Откройте файл в Google Документах или Презентациях на компьютере.
  2. Нажмите Вставка > Диаграмма > Из Таблиц.
  3. Выберите таблицу с нужной диаграммой и нажмите Выбрать.
  4. Нажмите на диаграмму.
    • Если не нужно сохранять связь диаграммы с таблицей, снимите соответствующий флажок.
  5. Нажмите Импортировать.

Как изменить данные диаграммы из слайда

  1. Откройте файл в Google Документах или Презентациях на компьютере.
  2. Выберите диаграмму или таблицу.
  3. Нажмите на стрелку вниз Стрелка вниз в правом верхнем углу диаграммы или таблицы > Открыть исходный документ.
  4. Измените данные в исходном файле.

Как обновить диаграмму

Если вам потребуется что-то изменить в таблице, важно обновить соответствующую диаграмму в презентации.

  1. Откройте файл в Google Документах или Презентациях на компьютере.
  2. Нажмите Обновить в правом верхнем углу диаграммы, таблицы или слайда.
Дополнительные сведения можно найти в Справочном центре редакторов Google Документов.

 

 

Используйте визуальные материалы

Если вы описываете в презентации сложные процессы, добавьте изображения, чтобы их было проще понять.

Меню "Вставка", пункт "Изображение".
Инструкции

Как добавить в презентацию изображение

  1. Откройте файл в Google Документах или Презентациях на компьютере.
  2. Нажмите Вставка затем Изображение.
  3. Укажите нужный источник.
    • Загрузить с компьютера: вставьте изображение, которое хранится на вашем устройстве.
    • Найти в Интернете: выполните поиск изображения в интернете.
    • GIF и стикеры: вставьте GIF-файл или стикер.
    • Добавить с Google Диска: вставьте изображение, которое хранится у вас на Google Диске.
    • Добавить из Google Фото: используйте изображение из своей галереи Google Фото.
    • Вставить URL: добавьте ссылку на изображение или GIF-файл.
  4. Нажмите Вставить или Открыть.

Подробнее о том, как добавлять изображения в Таблицах

Дополнительные сведения можно найти в Справочном центре редакторов Google Документов.

 

 

Как добавить переход или анимацию

Переходы делают переключение между слайдами интереснее благодаря анимации. При этом фигуры, изображения и текстовые поля становятся подвижными: они могут появляться и исчезать с различными эффектами.

Инструкции

Как добавить анимацию для текста или изображения

  1. Откройте файл в Google Презентациях на компьютере.
  2. Нажмите на текст или изображение.
  3. Выберите Вставка > Анимация.

Как добавить переход между слайдами

  1. Откройте файл в Google Презентациях на компьютере.
  2. В левой части экрана выберите слайд, на который будет выполняться переход.
  3. Нажмите Слайд > Переход.

Как изменить добавленные эффекты

  1. Откройте файл в Google Презентациях на компьютере.
  2. Нажмите Вид > Анимация.
  3. Выберите нужный вариант.
  4. Чтобы изменить скорость эффекта, перетащите ползунок по шкале.
  5. Чтобы показывать по одному пункту списка, установите флажок "По абзацу".

 

 

Как добавлять блок-схемы и диаграммы

Блок-схемы и диаграммы упрощают восприятие материала. Создайте их с помощью Google Рисунков прямо в браузере – никакого специального ПО не требуется.

Инструкции

Как создать блок-схему, диаграмму или другой рисунок

  1. Откройте документ в браузере на компьютере.
  2. В левом нижнем углу нажмите Вставка > Рисунок > С Диска.
  3. Выберите нужный рисунок.
  4. Нажмите Выбрать.

Как добавить рисунок в презентацию

  1. Откройте документ в браузере на компьютере.
  2. В левом нижнем углу нажмите Вставка > Рисунок > С Диска.
  3. Выберите нужный рисунок.
  4. Нажмите Выбрать.

Вставленный рисунок будет связан с исходным рисунком.

  • Чтобы изменить рисунок, нажмите на него и в правом верхнем углу выберите Обновить.
  • Чтобы отменить связь с рисунком на Диске, нажмите на него, а затем на значок "Отменить связь" Отменить связь .

Как добавить диаграмму в презентацию

Внимание! Диаграммы можно вставлять в презентации на любом языке, использующем латинский алфавит.

  1. Откройте файл в Google Презентациях на компьютере.
  2. Перейдите к нужному слайду.
  3. Вверху на странице нажмите Вставка>Диаграмма.
  4. Выберите стиль, количество уровней и шаблон.
  5. Диаграмма будет добавлена на слайд, и вы сможете изменить ее.

Дополнительные сведения можно найти в Справочном центре редакторов Google Документов.

 

 

Как настроить размер всех строк или столбцов таблицы в Презентациях

В Google Презентациях можно задать ширину всех столбцов или высоту всех строк.

Инструкции

Как настроить размер всех строк или столбцов таблицы в Презентациях

  1. Откройте документ или презентацию в браузере на компьютере.
  2. Нажмите на таблицу правой кнопкой мыши.
  3. Выберите Выровнять высоту строк или Выровнять ширину столбцов.

 

 

Голосовой ввод

 

Только для браузера Chrome, требуется микрофон

Вы можете вводить и редактировать текст в Google Документах или заметки докладчика в Google Презентациях с помощью голосовых команд. Все, что вы скажете, будет преобразовано в текст.

  • Продиктуйте заметку, правку или комментарий прямо на ходу, и они будут добавлены в документ.
  • С помощью голосовых команд также можно изменять шрифт, добавлять таблицы, вставлять ссылки и многое другое.
Инструкции

Как ввести текст в Google Документах

  1. Убедитесь, что микрофон работает.
  2. Откройте документ Google в браузере Chrome.
  3. Нажмите Инструменты > Голосовой ввод. Появится значок микрофона.
  4. Нажмите на него, когда будете готовы говорить.
  5. Произнесите текст четко, спокойно и достаточно громко. О том, как добавить знаки препинания, рассказано ниже.
  6. Чтобы завершить ввод, нажмите на значок микрофона ещё раз.

Как продиктовать заметки докладчика в Google Презентациях

  1. Убедитесь, что микрофон работает.
  2. Откройте презентацию Google в браузере Chrome.
  3. Нажмите Инструменты > Голосовой ввод заметок докладчика. Откроются заметки и появится значок микрофона.
  4. Нажмите на него, когда будете готовы говорить.
  5. Произнесите текст четко, спокойно и достаточно громко. О том, как добавить знаки препинания, рассказано ниже.
  6. Чтобы завершить ввод, нажмите на значок микрофона ещё раз.

Дополнительные сведения можно найти в Справочном центре редакторов Google Документов.

 

 

Как изменить настройки автомасштабирования для текстовых заполнителей и полей

При наборе текста презентации вы можете менять настройки автомасштабирования для текстовых заполнителей и полей. Например, вы можете подгонять размер текстового заполнителя под объем вводимого текста или размер шрифта этого текста под размер текстового поля.

Инструкции

Как настроить автомасштабирование для текстовых заполнителей и полей

  1. Откройте Презентации.
  2. Откройте файл презентации или создайте новый слайд ().
  3. Выберите текстовый заполнитель или текстовое поле.
  4. Нажмите на значок рядом с выделенной областью и выберите один из вариантов:
    • Не применять автомасштабирование, чтобы вводимый текст мог выходить за границы поля.
    • Уменьшать размер перекрывающего текста, чтобы размер шрифта изменялся в зависимости от размера заполнителя или текста, вводимого в поле.
    • Подгонять поле под размеры текста, чтобы изменять размеры заполнителя или поля в зависимости от объема текста.

Как задать настройки по умолчанию для новых текстовых полей

Вы можете изменить настройки для создаваемых текстовых полей. Это не повлияет на настройки заполнителей и полей, присутствующих в шаблонах.

  1. Откройте файл презентации или создайте новый слайд ().
  2. Выберите Инструментыа затемНастройки.
  3. Установите флажок Использовать собственные настройки автомасштабирования.
  4. В разделах Текстовые заполнители из темы и Новые текстовые поля выберите Не применять автомасштабирование, Уменьшать размер перекрывающего текста или Подгонять поле под размеры текста.
  5. Нажмите ОК.

 

 

Редактируйте презентации на ходу

Установите мобильное приложение Презентации, чтобы редактировать файлы в любой момент – даже по пути в аэропорт или за несколько минут до встречи с клиентом. Изменения будут автоматически синхронизироваться со всеми устройствами, и вам всегда будет доступна актуальная версия файла.

Инструкции

Как использовать приложение "Google Презентации"

  1. Откройте Play Маркет.
  2. Введите Google Презентации в строке поиска.
  3. Нажмите Установить. Приложение "Google Презентации" появится на главном экране устройства.
Дополнительные сведения можно найти в Справочном центре редакторов Google Документов.

 

 

Советы по показу презентации

" "

Проводите презентации на расстоянии

Вы можете показывать презентации Google и отправлять ссылки на дополнительные материалы во встроенном чате Google Meet. Если вы проводите презентацию с ноутбука в офисном конференц-зале, подключитесь в режиме Companion – тогда не будет возникать эхо.

Инструкции

Как управлять материалами Презентаций в Google Meet

При использовании Google Meet с помощью совместимого рабочего или учебного аккаунта можно управлять материалами Google Презентаций в рамках видеовстречи Google Meet. Остальных участников видеовстречи можно назначить содокладчиками.

Важно! Управлять материалами Google Презентаций в рамках видеовстречи Google Meet можно только в браузере Chrome на компьютере.

  1. Откройте нужный файл Презентаций на вкладке или в окне в браузере Chrome.
  2. Присоединитесь к видеовстрече Google Meet в другом окне браузера Chrome.
  3. В нижней части экрана видеовстречи нажмите "Начать показ" затем Вкладка.
  4. Выберите вкладку с файлом Презентаций и нажмите Поделиться.
  5. Нажмите Начать слайд-шоу в нижней части экрана в Google Meet.
    • Важно! Управлять презентацией в Google Meet можно только в режиме слайд-шоу.
  6. Панель управления в правом нижнем углу показываемого экрана позволяет выполнять следующие действия:
    • Переходить к следующему или предыдущему слайду при помощи кнопок со стрелками.
    • Открывать определенный слайд, нажав на его номер или выбрав нужный слайд из списка.
    • Выбирать содокладчиков.
      • Нажмите "Добавить содокладчика" Add a co-presenter. Рядом с именем нужного пользователя нажмите на значок Ещё затем Добавить как содокладчика затем Добавить.
    • При необходимости вы можете нажать в Google Meet на значок "Показать заметки докладчика" Speaker notes, если они вам нужны. Когда заметки открыты, вы можете использовать значок "Скрыть заметки докладчика" Speaker notes.
    • Открывать ссылки или воспроизводить медиаконтент, встроенный в презентацию.
      • Если нажать на значок Воспроизвести, появится список ссылок и медиаконтента, которые содержатся на текущем слайде.
    • Завершить слайд-шоу, нажав "Закончить слайд-шоу" .
Дополнительные сведения можно найти в Справочном центре Google Meet.

 

 

Добавьте ключевые моменты презентации в заметки докладчика

Иногда приходится проводить долгие и сложные по содержанию презентации. Чтобы не упустить ни одной важной детали, воспользуйтесь заметками докладчика в Презентациях. А если вам нужно многое сказать и при этом уложиться в отведенное время, включите таймер.

Инструкции

Просмотр с заметками докладчика

  1. Откройте файл в Google Презентациях.
  2. В правом верхнем углу экрана нажмите на стрелку вниз рядом с кнопкой "Смотреть" .
  3. Выберите Режим докладчика.
  4. Нажмите Заметки докладчика.
Дополнительные сведения можно найти в Справочном центре редакторов Google Документов.

 

 

Подчеркивайте важные моменты с помощью указки

В вашей презентации много важных деталей? Используйте мышь в качестве лазерной указки, чтобы обращать внимание аудитории на ключевые моменты. Это поможет зрителям ничего не упустить.

Инструкции

Как использовать другие возможности во время презентации

На панели инструментов в нижней части презентации представлен ряд функций. Вы можете:

  • выбрать слайды из списка;
  • перейти в режим докладчика;
  • включить лазерную указку;
  • распечатать презентацию;
  • скачать ее в формате PDF или PPTX.
Дополнительные сведения можно найти в Справочном центре редакторов Google Документов.

 

 

Пропустите слайды, которые вы не хотите показывать

Во время презентации вы можете скрыть слайды, которые не хотите показывать, но пользователи, с которыми вы поделились этим файлом, все равно смогут их увидеть.

Инструкции
  1. Откройте файл в Google Презентациях на компьютере.
  2. Слева нажмите правой кнопкой мыши на слайды, которые вы хотите пропустить.
  3. Выберите Пропустить слайд.
  4. Чтобы отменить действие, ещё раз нажмите Пропустить слайд.

Дополнительные сведения можно найти в Справочном центре редакторов Google Документов.

 

 

Включите субтитры

Во время презентации вы можете использовать автоматические субтитры, которые будут дублировать то, что вы говорите. Текст появляется в нижней части экрана в режиме реального времени.

Предварительно нужно убедиться, что вы используете Chrome и что микрофон вашего компьютера исправен и включен. Эта функция работает только с английским языком.

Дополнительные сведения можно найти в Справочном центре редакторов Google Документов.

 

 

Взаимодействуйте со зрителями

Вместо того чтобы просто представить доклад, пригласите аудиторию к диалогу: устройте сеанс вопросов и ответов прямо в Презентациях. Слушатели могут задавать вопросы в режиме реального времени и голосовать за самые интересные из них.

Советы

  • Вы можете сэкономить время на прослушивании всех вопросов и остановиться на тех из них, которые наберут большинство голосов аудитории.
  • Хотите узнать, что интересует аудиторию, ещё до начала презентации? Отправьте зрителям ссылку, чтобы они могли заранее прислать свои вопросы.
  • Чтобы никто не стеснялся вступить в дискуссию, разрешите задавать вопросы анонимно и в режиме реального времени.
Инструкции

В Google Презентациях можно в любой момент выступления показывать вопросы от аудитории на экране. Зрители могут отправлять вопросы с любых устройств.

Как начать сеанс вопросов и ответов

  1. Откройте презентацию.
  2. Нажмите на стрелку вниз вверху экрана рядом с иконкой "Слайд-шоу" .
  3. Выберите Режим докладчика.
  4. Нажмите Инструменты аудитории в появившемся окне.
    • Чтобы начать новый сеанс вопросов и ответов, выберите Начать новый.
    • Чтобы вернуться к предыдущему сеансу, нажмите Продолжить последний.
    • Если вы больше не хотите получать вопросы от аудитории, нажмите на переключатель в окне сеанса вопросов и ответов.
      • Совет. Даже если вы не закончили сеанс вопросов и ответов, он закроется автоматически вместе с презентацией.

В начале сеанса в верхней части слайдов появится короткий URL презентации. Зрители могут ввести этот URL в браузере, чтобы отправить вопрос. Вопросы будут появляться в окне "Режим докладчика".

Как показать вопрос зрителям

Чтобы показывать полученные вопросы во время презентации, выполните следующие действия:

  1. Найдите нужный вопрос в разделе "Инструменты аудитории".
  2. Нажмите Показать.
    • Чтобы перейти к другому вопросу, выберите его и нажмите Показать.
    • Чтобы скрыть вопрос, нажмите Скрыть.

Дополнительные сведения можно найти в Справочном центре редакторов Google Документов.


Google, Google Workspace, а также другие связанные знаки и логотипы являются товарными знаками компании Google LLC. Все другие названия компаний и продуктов являются товарными знаками соответствующих компаний.

Эта информация оказалась полезной?

Как можно улучшить эту статью?
Поиск
Очистить поле поиска
Закрыть поиск
Приложения Google
Главное меню