Device Policy を最新バージョンに更新してください

G Suite では、ご使用の Android 搭載端末にセキュリティ設定を適用します。30 日以内に G Suite Device Policy を最新バージョンにアップグレードする必要があります。アップグレードすると、ご使用の Android 搭載端末に最新のセキュリティ ポリシーが適用されます。

30 日以内に G Suite Device Policy の最新バージョンにアップグレードしなければ、最新のセキュリティ機能を利用できず、端末との G Suite データ(Gmail、カレンダー、連絡先など)の同期がブロックされる場合があります。Google Play から G Suite Device Policy の最新バージョンをダウンロードし、アプリで [自動更新を許可] を有効にしてください。

不明な点がありましたら、IT 管理者までお問い合わせください。
この情報は役に立ちましたか?
改善できる点がありましたらお聞かせください。