Allgemeine Anforderungen für Google Voice

Länder, in denen Google Voice unterstützt wird

Voice für Google Workspace ist in folgenden Ländern/Regionen verfügbar:

Hinweis: Wenn Sie informiert werden wollen, sobald eine neue Region oder Sprache für Google Voice verfügbar ist, abonnieren Sie den Blog „Google Workspace Updates“.

Kompatible Betriebssysteme

Google Voice ist mit der aktuellen Version und zwei früheren Hauptversionen der folgenden Betriebssysteme kompatibel:

  • Chrome OS
  • Apple Mac
  • Microsoft Windows
  • Android (letzte 2 Versionen)
  • Apple iOS (letzte 2 Versionen)
  • Auch auf anderen Plattformen kann der Dienst möglicherweise mit eingeschränkter Funktionalität genutzt werden.

Kompatible Webbrowser

Google Voice ist mit der aktuellen Version und einer früheren Hauptversion der folgenden Browser kompatibel:

  • Chrome-Browser
  • Microsoft Edge
  • Mozilla Firefox (Windows und Mac)
  • Safari


Google, Google Workspace sowie zugehörige Marken und Logos sind Marken von Google LLC. Alle anderen Unternehmens- und Produktnamen sind Marken der Unternehmen, mit denen sie verbunden sind.

War das hilfreich?
Wie können wir die Seite verbessern?

Benötigen Sie weitere Hilfe?

Anmelden, um weitere Supportoptionen zu erhalten und das Problem schnell zu beheben

Suche
Suche löschen
Suche schließen
Google-Apps
Hauptmenü
Suchen in der Hilfe
false
false
true
73010
false
false