最低裝置需求

Google 行動管理服務適用的最低裝置需求因功能而異。除非特別註明,否則凡是不符合本文所列條件門檻的裝置,一律無法用於同步處理公司資料。

基本管理服務

  • Android 2.2 (Froyo) 以上版本,並且已安裝最新版本的 Google Play 服務應用程式 (Android 5.1.1 (Lollipop) 以下版本的裝置則須安裝 Google Apps Device Policy 應用程式才能強制執行螢幕鎖定)
  • Apple® iOS® 8 以上版本,已登入 iTunes® 帳戶並且已啟用 Safari® (舊版裝置可同步處理公司資料,但無法強制執行螢幕鎖定)

進階管理服務

  • Android 2.2 以上版本
  • iOS 9 以上版本,已登入 iTunes 帳戶並啟用 Safari
  • (僅限 G Suite) 執行 Microsoft® Exchange ActiveSync® 12.1 的裝置 (例如 Windows Phone® 7 和 8,以及 BlackBerry® 10)
  • Wear OS by Google

應用程式管理

  • Android 5.0 (Lollipop) 以上版本裝置,並設有工作資料夾
  • Android 2.2 至 4.4.4 (KitKat) 版本裝置,且未設有工作資料夾
  • iOS 9 以上版本

工作資料夾

  • Android 5.0 以上版本 (大多數裝置皆支援;如需確認,請洽詢裝置製造商)

公司擁有的裝置

  • Android 6.0 (Marshmallow) 以上版本
  • 搭載 Chrome 作業系統的裝置
  • Mac® 
  • Windows®
這對您有幫助嗎?
我們應如何改進呢?