Google 엔드포인트 관리를 위한 기기 요구사항

Google 엔드포인트 관리를 위한 기기 요구사항은 기능에 따라 다릅니다. 별도로 언급되지 않은 경우 이러한 최소 요구사항을 충족하지 않는 기기에서는 업무 데이터를 동기화할 수 없습니다.

기본 모바일 관리

  • Android 2.2 Froyo 이상에서 최신 버전의 Google Play 서비스 앱 사용. Android 5.1.1 Lollipop 및 그 이전 기기의 경우 화면 잠금 요구사항을 시행하려면 Google Apps Device Policy 앱이 필요합니다.
  • Apple® iOS® 8 이상 또는 iPadOS 13.1 이상에서 Apple ID 및 Safari® 사용. 이전 기기에서는 업무 데이터를 동기화할 수 있지만 화면 잠금 요구사항이 시행되지 않습니다.

고급 모바일 관리

  • Android 2.2 이상. 직장 프로필을 사용하는 기기의 경우 Android 5.0 Lollipop 이상. 사용자가 조직 소유로 설정한 사용자 소유 기기의 경우 Android 6.0 Marshmallow 이상.
  • iOS 10.0 이상 또는 iPadOS 13.1 이상에서 Apple ID 및 Safari 사용
  • (Google Workspace만 해당) Microsoft Exchange ActiveSync 12.1을 사용하는 기기(예: Windows Phone 7/8 및 BlackBerry 10)

앱 관리

  • 직장 프로필을 사용하는 Android 5.0 Lollipop 이상 기기
  • 직장 프로필을 사용하지 않는 Android 2.2~4.4.4 KitKat 기기
  • iOS 10.0 이상 또는 iPadOS 13.1 이상

직장 프로필

  • Android 5.0 이상(대부분의 기기에서 지원됨. 확인하려면 기기 제조업체에 문의)

회사 소유 기기

  • Android 6.0 Marshmallow 이상
  • iOS 11 이상
  • Chrome OS를 실행하는 기기
  • Mac 
  • Windows

Windows용 향상된 데스크톱 보안

  • Microsoft에서 지원하는 Windows 10 Pro, Pro for Workstations, Enterprise 또는 Education 버전 1803 이상. 자세한 내용은 Windows 출시 문서를 참고하세요. 
  • Windows용 Google 사용자 인증 정보 제공 프로그램(GCPW)의 경우 Chrome 브라우저 81 이상.


Google, Google Workspace 및 관련 마크와 로고는 Google LLC의 상표입니다. 기타 모든 회사명 및 제품명은 해당 업체의 상표입니다.

도움이 되었나요?
어떻게 하면 개선할 수 있을까요?

도움이 더 필요하신가요?

로그인하여 추가 지원 옵션으로 문제를 빠르게 해결하세요.