Requisitos mínimos de dispositivos

Los requisitos mínimos de dispositivos que exige la Gestión de Dispositivos Móviles de Google varían según su función. A menos que se indique lo contrario, los dispositivos que no cumplan con esos requisitos no podrán sincronizar datos corporativos.

Gestión básica

  • Android 2.2 Froyo y versiones posteriores con la versión más reciente de la aplicación Servicios de Google Play (en los dispositivos con Android 5.1.1 Lollipop y versiones anteriores hace falta la aplicación Google Apps Device Policy para aplicar requisitos de bloqueo de pantalla)
  • Apple® iOS® 8 y versiones posteriores con una cuenta de iTunes® y Safari® habilitado (los dispositivos con versiones anteriores pueden sincronizar datos de empresa, pero no es obligatorio que cumplan los requisitos de bloqueo de pantalla)

Gestión avanzada

  • Android 2.2 y versiones posteriores
  • iOS 9 y versiones posteriores con una cuenta de iTunes y Safari habilitado
  • (Solo G Suite) Dispositivos que usen Microsoft® Exchange ActiveSync® 12.1 (como Windows Phone® 7 y 8 y BlackBerry® 10)
  • Wear OS by Google

Gestión de aplicaciones

  • Dispositivos con Android 5.0 Lollipop y versiones posteriores con perfiles de trabajo
  • Dispositivos con versiones Android 2.2 y posteriores, pero anteriores a 4.4.4 KitKat (incluida) y sin perfiles de trabajo
  • iOS 9 y versiones posteriores

Perfiles de trabajo

  • Android 5.0 y versiones posteriores (se admiten en la mayoría de los dispositivos; para confirmarlo, ponte en contacto con el fabricante de tu dispositivo)

Dispositivos que pertenecen a empresas

  • Android 6.0 Marshmallow y versiones posteriores 
  • Dispositivos con Chrome OS
  • Mac® 
  • Windows®
¿Te ha resultado útil esta información?
¿Cómo podemos mejorar esta página?