Requisitos del sistema

Calendar Interop

Si tienes la edición gratuita antigua de G Suite, actualízala a G Suite Basic para conseguir esta función. 

Para utilizar Calendar Interop, necesitas:

  • Microsoft® Exchange 2010, 2013 o 2016, o bien Office 365TM (opción recomendada). 
    Nota: Exchange 2010 tiene algunos requisitos de configuración adicionales.

  • Una conexión a Internet de entrada y de salida para poder usar los servicios web de Exchange (EWS).

  • Un servidor de Exchange que disponga de un certificado SSL emitido por una entidad pública de confianza emisora de certificados raíz de Internet.

  • Una cuenta de función de Exchange para que Google Calendar acceda a Exchange.

  • Una cuenta de función de Google para que Exchange acceda a Google Calendar. 

  • Un punto de acceso de Exchange para consultar la información de disponibilidad.

    Nota: Solo admitimos un punto de acceso de Exchange para que los usuarios de Google Calendar consulten la información de disponibilidad de los usuarios de Exchange. Si solo hay una organización de Exchange, por lo general se puede usar cualquier servidor de Exchange, pero si hay varias, puede que haga falta establecer una confianza de bosques en Active Directory®. De esta forma, el único punto de acceso de Exchange que utilizan los usuarios de Google Calendar podrá obtener la información de disponibilidad de todos los bosques.

Calendar Interop y otras herramientas de Calendar

Si utilizas Calendar Interop, no podrás usar el Conector de Google Calendar para IBM® Notes® (GCCIN). Google Calendar solo admite una fuente externa de datos de disponibilidad de forma simultánea. Más información sobre GCCIN 

¿Te ha resultado útil esta información?
¿Cómo podemos mejorar esta página?