Requisitos de sistema do GAMME

Este recurso não está disponível na edição gratuita legada do Google Apps.

O Google Apps Migration for Microsoft® Exchange (GAMME) é um utilitário que migra os e-mails, agendas e dados de contato do seu Exchange Server ou os e-mails de um servidor IMAP para o Google Apps. Para usar o GAMME, é necessário cumprir os requisitos listados a seguir. 

 

Componente Requisitos
Google Apps
  • Google Apps for Work ou Education.
Servidor de e-mail
  • Microsoft Exchange Server (2000, 2003, 2007 ou 2010) ou servidor IMAP (qualquer servidor IMAP compatível com RFC 3501, incluindo Microsoft Exchange, Novell® GroupWise®, Cyrus, Courier, Dovecot, SunMail, Zimbra e Gmail).
  • Uma conta administrativa no servidor que tenha permissão para ler a caixa de correio de cada usuário. No Microsoft Exchange, a permissão Receber como é suficiente.
Computador cliente
  • Microsoft Windows® (para cada computador em que você instalar o utilitário): XP SP3, Windows Vista®, XP3, Windows 7, Windows Server 2003/2008

  • Microsoft Outlook® 2003, 2007 ou 2010 (versão de 32 bits)
No momento, o GAMME não é compatível com versões de 64 bits do Outlook. 
Recomendamos que você use os patches mais recentes para o Windows e para o Outlook.

Para as instruções completas sobre como usar o GAMME, consulte o Guia de administração do GAMME (PDF).

Este artigo foi útil para você?
Fazer login na sua conta

Para receber ajuda específica para sua conta, faça login com o endereço de e-mail da conta do Google Apps for Work ou aprenda a dar os primeiros passos no Google Apps for Work.